<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://ifamagazine.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<style id="et-divi-userfonts">@font-face { font-family: "TeX Gyre Adventor Bold"; font-display: swap;  src: url("https://ifamagazine.com/wp-content/uploads/et-fonts/texgyreadventor-bold.otf") format("opentype"); }@font-face { font-family: "Minion Pro"; font-display: swap;  src: url("https://ifamagazine.com/wp-content/uploads/et-fonts/MinionPro-Regular.otf") format("opentype"); }</style><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay"/>
<meta property="og:description" content="Kate McGrath, ESG investment manager, abrdnThe majority of FTSE100 companies are now accredited payers of the real living wage, but, as yet, not one of the"/>
<meta property="og:url" content="https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/"/>
<meta property="og:image" content="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="920"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-08 13:24:38"/>
<meta property="og:article:modified_time" content="2022-12-08 13:24:41"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay"/>
<meta name="twitter:description" content="Kate McGrath, ESG investment manager, abrdnThe majority of FTSE100 companies are now accredited payers of the real living wage, but, as yet, not one of the"/>
<meta name="twitter:image" content="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="Rebecca Tomes"/>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay - IFA Magazine</title>
<meta name="description" content="The majority of FTSE100 companies are now accredited payers of the real living wage, but, as yet, not one of the UK’s big supermarkets has joined them."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay - IFA Magazine" />
<meta property="og:description" content="The majority of FTSE100 companies are now accredited payers of the real living wage, but, as yet, not one of the UK’s big supermarkets has joined them." />
<meta property="og:url" content="https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/" />
<meta property="og:site_name" content="IFA Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ifamagazineuk/" />
<meta property="article:section" content="Economy" />
<meta property="og:updated_time" content="2022-12-08T13:24:41+00:00" />
<meta property="og:image" content="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg" />
<meta property="og:image:secure_url" content="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="920" />
<meta property="og:image:alt" content="&lt;strong&gt;During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay&lt;/strong&gt;" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-08T13:24:38+00:00" />
<meta property="article:modified_time" content="2022-12-08T13:24:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay - IFA Magazine" />
<meta name="twitter:description" content="The majority of FTSE100 companies are now accredited payers of the real living wage, but, as yet, not one of the UK’s big supermarkets has joined them." />
<meta name="twitter:site" content="@IFAMagazine" />
<meta name="twitter:creator" content="@IFAMagazine" />
<meta name="twitter:image" content="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Rebecca Tomes" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifamagazine.com/#organization","name":"IFA Magazine","url":"https://ifamagazine.com","logo":{"@type":"ImageObject","@id":"https://ifamagazine.com/#logo","url":"https://ifamagazine.com/wp-content/uploads/2019/10/IFALogo.png","contentUrl":"https://ifamagazine.com/wp-content/uploads/2019/10/IFALogo.png","caption":"IFA Magazine","inLanguage":"en-US","width":"194","height":"92"}},{"@type":"WebSite","@id":"https://ifamagazine.com/#website","url":"https://ifamagazine.com","name":"IFA Magazine","publisher":{"@id":"https://ifamagazine.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg","url":"https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg","width":"1600","height":"920","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/#webpage","url":"https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/","name":"During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay - IFA Magazine","datePublished":"2022-12-08T13:24:38+00:00","dateModified":"2022-12-08T13:24:41+00:00","isPartOf":{"@id":"https://ifamagazine.com/#website"},"primaryImageOfPage":{"@id":"https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://ifamagazine.com/author/rebecca-tomes/","name":"Rebecca Tomes","url":"https://ifamagazine.com/author/rebecca-tomes/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/99447ee082dcee60e17840a581ac69ed?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/99447ee082dcee60e17840a581ac69ed?s=96&amp;d=mm&amp;r=g","caption":"Rebecca Tomes","inLanguage":"en-US"},"worksFor":{"@id":"https://ifamagazine.com/#organization"}},{"@type":"BlogPosting","headline":"During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay - IFA Magazine","datePublished":"2022-12-08T13:24:38+00:00","dateModified":"2022-12-08T13:24:41+00:00","author":{"@id":"https://ifamagazine.com/author/rebecca-tomes/"},"publisher":{"@id":"https://ifamagazine.com/#organization"},"description":"The majority of FTSE100 companies are now accredited payers of the real living wage, but, as yet, not one of the UK\u2019s big supermarkets has joined them.","name":"During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay - IFA Magazine","@id":"https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/#richSnippet","isPartOf":{"@id":"https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/#webpage"},"image":{"@id":"https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//ifamagazine.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Feed" href="https://ifamagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Comments Feed" href="https://ifamagazine.com/comments/feed/" />
<meta content="Divi Child v." name="generator"/><link rel='stylesheet' id='wp-block-library-css' href='https://ifamagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://ifamagazine.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.1' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://ifamagazine.com/wp-content/et-cache/421893/et-divi-dynamic-tb-409865-tb-411272-421893-late.css?ver=1670505953' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='divi-blog-extras-styles-css' href='https://ifamagazine.com/wp-content/plugins/divi-blog-extras/styles/style.min.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-social-sharing-buttons-styles-css' href='https://ifamagazine.com/wp-content/plugins/divi-social-sharing-buttons/styles/style.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://ifamagazine.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.9.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css' href='https://ifamagazine.com/wp-content/themes/Divi-child/style.css?ver=4.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://ifamagazine.com/wp-content/themes/Divi-child/style.css?ver=4.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-filter-everything-css' href='https://ifamagazine.com/wp-content/plugins/filter-everything-pro/assets/css/filter-everything.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-filter-everything-custom-css' href='https://ifamagazine.com/wp-content/uploads/cache/filter-everything/ec1316e30f9406799f76019d76da79c2.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/auto-temp-link/js/auto-temp-link.js?ver=0.0.2' id='auto-temp-link-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/ifamagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/ifamagazine.com\/wp-json\/wordpress-popular-posts","ID":421893,"token":"3faa553353","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19315566-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ifamagazine.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19315566-1", {"anonymize_ip":true});
gtag("config", "G-PRZKS0E2TG");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://ifamagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ifamagazine.com/wp-json/wp/v2/posts/421893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifamagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifamagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://ifamagazine.com/?p=421893' />
<link rel="alternate" type="application/json+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Fduring-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Fduring-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PBH8LSM' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script>
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
    AdButler.enableLazyLoading();
});
</script>

<script>
    (function($) {
        $(document).ready(function() {

            $(".et_pb_post").each(function() {
                $(this).find(".entry-title, .post-meta, .post-content ").wrapAll('<div class="pa-blog-text"></div>');
            });

            //Do the same for ajax
            /*$(document).bind('ready ajaxComplete', function() {
                $(".pa-blog .et_pb_post").each(function() {
                    $(this).find(".entry-title, .post-meta, .post-content ").wrapAll('<div class="pa-blog-text"></div>');
                });
            });*/

        });
    })(jQuery); 
</script><link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2022/08/cropped-IFA-logo-favicon-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2022/08/cropped-IFA-logo-favicon-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ifamagazine.com/wp-content/uploads/2022/08/cropped-IFA-logo-favicon-180x180.gif" />
<meta name="msapplication-TileImage" content="https://ifamagazine.com/wp-content/uploads/2022/08/cropped-IFA-logo-favicon-270x270.gif" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-421893 single-format-standard et-tb-has-template et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db wpc_show_open_close_button">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		

	<header id="main-header" data-height-onload="100">
		<div class="container clearfix et_menu_container">
					<div class="logo_container">
				<span class="logo_helper"></span>
				<a href="https://ifamagazine.com/">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAgAAAAEhAQAAAAAhGyVZAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAADAmQFJYQABcTjG2wAAAABJRU5ErkJggg==" width="512" height="289" alt="IFA Magazine" id="logo" data-height-percentage="60" data-src="https://ifamagazine.com/wp-content/uploads/2022/08/IFA-black-logo-main.png" decoding="async" class="lazyload" /><noscript><img src="https://ifamagazine.com/wp-content/uploads/2022/08/IFA-black-logo-main.png" width="512" height="289" alt="IFA Magazine" id="logo" data-height-percentage="60" data-eio="l" /></noscript>
				</a>
			</div>
					<div id="et-top-navigation" data-height="100" data-fixed-height="60">
									<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-410948"><a href="https://ifamagazine.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416942"><a href="https://ifamagazine.com/news/">Latest News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416943"><a href="https://ifamagazine.com/category/business-and-development/">Business and Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416944"><a href="https://ifamagazine.com/category/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416945"><a href="https://ifamagazine.com/category/insurance-and-protection/">Insurance and Protection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416946"><a href="https://ifamagazine.com/category/mortgage-and-property/">Mortgage and Property</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416947"><a href="https://ifamagazine.com/category/regulation-and-compliance/">Regulation and Compliance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421590"><a href="https://ifamagazine.com/category/events-and-webinars/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416948"><a href="https://ifamagazine.com/category/digest/">Digest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417376"><a href="https://ifamagazine.com/multi-asset-funds/">Multi Asset Funds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-411567"><a href="https://ifamagazine.com/investments/">Investments</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416949"><a href="https://ifamagazine.com/investments/">Investment News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416950"><a href="https://ifamagazine.com/gbi-great-british-investments/">GBI – Great British Investments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416951"><a href="https://ifamagazine.com/category/tax-efficiency/">Tax Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416952"><a href="https://ifamagazine.com/category/retirement/">Retirement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416953"><a href="https://ifamagazine.com/open-offers/">Open Offers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-411263"><a href="https://ifamagazine.com/publications/">Publications</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416954"><a href="https://ifamagazine.com/publications/">Publications hub</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416955"><a href="https://ifamagazine.com/category/ifa/">IFA Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416962"><a href="https://ifamagazine.com/category/gbi-issues/">GBI Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416957"><a href="https://ifamagazine.com/category/annual-reports/">Annual Reports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421251"><a href="https://ifamagazine.com/category/special-supplements/">Special Supplements</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417071"><a href="https://ifamagazine.com/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-411314"><a href="https://ifamagazine.com/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416958"><a href="https://ifamagazine.com/about/">About IFA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417098"><a href="https://ifamagazine.com/newsletter-signup/">Newsletter sign up</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416960"><a href="https://ifamagazine.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416961"><a href="https://ifamagazine.com/family-office-bulletin/">Family Office Bulletin</a></li>
</ul>
</li>
</ul>					</nav>
				
				
				
									<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
				
				<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>			</div> <!-- #et-top-navigation -->
		</div> <!-- .container -->
				<div class="et_search_outer">
			<div class="container et_search_form_container">
				<form role="search" method="get" class="et-search-form" action="https://ifamagazine.com/">
				<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />				</form>
				<span class="et_close_search_field"></span>
			</div>
		</div>
			</header> <!-- #main-header -->
<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_970x250_HD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435277 = window.plc435277 || 0;
document.write('<'+'div id="placement_435277_'+plc435277+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435277, [970,250], 'placement_435277_'+opt.place, opt); }, opt: { place: plc435277++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_728x90_HD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435278 = window.plc435278 || 0;
document.write('<'+'div id="placement_435278_'+plc435278+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435278, [728,90], 'placement_435278_'+opt.place, opt); }, opt: { place: plc435278++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_300x250_AD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435283 = window.plc435283 || 0;
document.write('<'+'div id="placement_435283_'+plc435283+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435283, [300,250], 'placement_435283_'+opt.place, opt); }, opt: { place: plc435283++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_body et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title"><strong>During the cost-of-living crisis, supermarkets are trying to balance prices, profits and pay</strong></h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://ifamagazine.com/author/rebecca-tomes/" title="Posts by Rebecca Tomes" rel="author">Rebecca Tomes</a></span> | <span class="published">Dec 8, 2022</span></p>
				</div>
				
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><a href="https://ifamagazine.com/category/economy/">Economy</a></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4>Share this article</h4></div>
			</div><div class="et_pb_module dssb_sharing_buttons dssb_sharing_buttons_0_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dssb-sharing-buttons dssb-columns-3 dssb-tablet-columns-3 dssb-phone-columns-3"><div class="dssb_sharing_button dssb_sharing_button_0_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					
            <div class="dssb-sharing-button">
                <a class="dssb-sharing-button-linkedin" href="javascript:void(0)" data-network-type="linkedin" data-network-url="https://www.linkedin.com/shareArticle?mini=1&url=https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/&title=%3Cstrong%3EDuring+the+cost-of-living+crisis%2C+supermarkets+are+trying+to+balance+prices%2C+profits+and+pay%3C%2Fstrong%3E" rel="nofollow">
                    <span class="dssb-sharing-icon dssb-sharing-linkedin"></span>
                    <div class="dssb-sharing-text">Share On Linkedin</div>
                </a>
            </div>
				</div>
			</div><div class="dssb_sharing_button dssb_sharing_button_1_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					
            <div class="dssb-sharing-button">
                <a class="dssb-sharing-button-facebook" href="javascript:void(0)" data-network-type="facebook" data-network-url="https://www.facebook.com/sharer.php?u=https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/" rel="nofollow">
                    <span class="dssb-sharing-icon dssb-sharing-facebook"></span>
                    <div class="dssb-sharing-text">Share On Facebook</div>
                </a>
            </div>
				</div>
			</div><div class="dssb_sharing_button dssb_sharing_button_2_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					
            <div class="dssb-sharing-button">
                <a class="dssb-sharing-button-twitter" href="javascript:void(0)" data-network-type="twitter" data-network-url="https://twitter.com/intent/tweet?text=%3Cstrong%3EDuring+the+cost-of-living+crisis%2C+supermarkets+are+trying+to+balance+prices%2C+profits+and+pay%3C%2Fstrong%3E&url=https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/" rel="nofollow">
                    <span class="dssb-sharing-icon dssb-sharing-twitter"></span>
                    <div class="dssb-sharing-text">Share On Twitter</div>
                </a>
            </div>
				</div>
			</div></div>
				</div>
			</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body article-featured-image">
				
				
				
				
				<span class="et_pb_image_wrap "><img decoding="async" width="1600" height="920" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABkAAAAOYAQAAAAClIgLvAAAAAnRSTlMAAHaTzTgAAADKSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAC+DdJ2AAHOMznJAAAAAElFTkSuQmCC" alt="" title="shopping-g87012f334_1920"   class="wp-image-421895 lazyload" data-src="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg 1600w, https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920-1280x736.jpg 1280w, https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920-980x564.jpg 980w, https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920-480x276.jpg 480w" data-sizes="auto" /><noscript><img decoding="async" width="1600" height="920" src="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg" alt="" title="shopping-g87012f334_1920" srcset="https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920.jpg 1600w, https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920-1280x736.jpg 1280w, https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920-980x564.jpg 980w, https://ifamagazine.com/wp-content/uploads/2022/12/shopping-g87012f334_1920-480x276.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1600px, 100vw" class="wp-image-421895" data-eio="l" /></noscript></span>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
				
				
<h4><strong>Kate McGrath, ESG investment manager, abrdn</strong></h4>



<p>The majority of FTSE100 companies are now accredited payers of the real living wage, but, as yet, not one of the UK’s big supermarkets has joined them.</p>



<p>In the first half of 2022 there was an arms race amongst UK supermarkets to raise wages above £10ph and bring them closer to the real living wage – set by the Living Wage Foundation at £10.90ph outside London, and £11.95ph in London. This rate is based on what people need to live on, and is above the national living wage of £9.50ph set by the government. During the current cost-of-living crisis, supermarket margins are undoubtedly squeezed as the pressure to keep prices affordable for customers is balanced against paying employees sufficiently, and making a profit.</p>



<p>Over the summer, a coalition of ten investors, coordinated by ShareAction, called on Sainsbury’s to become an accredited real living wage employer and ensure that its third-party suppliers also committed to paying the real living wage. At the time, Sainsbury’s was already paying the real living wage within London and above the rate outside London, while many of its peers had yet to achieve these rates.</p>



<p>Following careful engagement with Sainsbury’s, we voted against the resolution as, because of the third-party supplier commitment, we decided this would punish a supermarket that is leading in this area. We felt comfortable with Sainsbury’s total compensation package and the consideration given to wider employment standards. Focusing purely on hourly pay can be myopic, as there are many other factors for employers to consider.&nbsp; Our conversations with other large UK supermarkets and the British Retail Consortium (BRC), unearthed the initiatives the sector is using to ensure fair compensation and satisfied employees.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- IFA_728x90_HD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435278 = window.plc435278 || 0;
document.write('<'+'div id="placement_435278_'+plc435278+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435278, [728,90], 'placement_435278_'+opt.place, opt); }, opt: { place: plc435278++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>




<p>One major supermarket proudly stated that it is the only one to pay an annual bonus to retail colleagues. However, another told us it had recently removed the bonus element and put the money into base pay instead, because employees preferred certainty around salary. Another supermarket decided to prioritise giving additional hours to existing staff, rather than hiring new staff members, to ensure staff feel valued and can pick up extra shifts. For other supermarkets, keeping premium pay (such as bank holiday rates) competitive was a priority.</p>



<p>One common benefit, offered by all the supermarkets we spoke to, was increasing staff discounts and discount allowances during the current cost of living crisis. Discounts resonated with their employees and management could often point to specific employee forums that fed into decision-making about these benefits. Other aspects of employment are also important. In 2019, one major supermarket increased basic pay, but removed paid breaks and shortened the night shift. This demonstrates why it is necessary to consider holistic benefits, not just hourly pay.</p>



<p>Every supermarket we spoke to highlighted inflation and the challenge of balancing customer needs against employee compensation during the current cost of living crisis. The inflationary pressures are coming from all sides: supply-chain cost pass through, increased energy bills and, significantly, the anticipated rise in business rates.</p>



<p>Against this backdrop, one supermarket openly stated that it “would love to pay staff more”, but higher wages would mean putting prices up, or employing fewer people and reducing opening hours – none of these are desirable, so staff wages won’t rise. The same supermarket outlined creative ways to help the consumer, such as offering ethical loans together with a charity, and partnering with an energy firm to research cost-efficient cooking – when air fryers came out top, the supermarket stocked up with affordable air fryers.</p>



<p>Although many UK supermarkets are not paying employees the real living wage, we recognise that hourly wage is just one aspect of pay and supermarkets play a crucial role in alleviating the cost of living crisis for both their staff and their customers.</p>



<p><strong>Tom Ironside, Director of Business &amp; Regulations at the British Retail Consortium</strong>, told us that retailers strongly support the objective of higher wages and have been working hard to secure the productivity improvements needed to ensure such increases are sustainable. In six of the past seven years, average pay increases in the industry have exceeded those of the wider economy. And a range of large retailers have taken additional steps to support colleagues during the ongoing cost-of-living crisis.</p>



<p><strong>Andrew Mason, abrdn’s head of stewardship</strong>, believes investors working with companies to drive improvements can be very constructive: <em>“As investors, we will continue to pressure supermarkets to offer employees competitive and fair compensation packages, to report on contractor wages, and to align contractor compensation packages with those of supermarket employees.</em></p>



<p><em>Overall, we very much believe that working with investee companies can achieve better outcomes than simply tabling resolutions, or divesting.”</em></p>
<!-- AI CONTENT END 1 -->

			</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4>Share this article</h4></div>
			</div><div class="et_pb_module dssb_sharing_buttons dssb_sharing_buttons_1_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dssb-sharing-buttons dssb-columns-3 dssb-tablet-columns-3 dssb-phone-columns-3"><div class="dssb_sharing_button dssb_sharing_button_3_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					
            <div class="dssb-sharing-button">
                <a class="dssb-sharing-button-linkedin" href="javascript:void(0)" data-network-type="linkedin" data-network-url="https://www.linkedin.com/shareArticle?mini=1&url=https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/&title=%3Cstrong%3EDuring+the+cost-of-living+crisis%2C+supermarkets+are+trying+to+balance+prices%2C+profits+and+pay%3C%2Fstrong%3E" rel="nofollow">
                    <span class="dssb-sharing-icon dssb-sharing-linkedin"></span>
                    <div class="dssb-sharing-text">Share On Linkedin</div>
                </a>
            </div>
				</div>
			</div><div class="dssb_sharing_button dssb_sharing_button_4_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					
            <div class="dssb-sharing-button">
                <a class="dssb-sharing-button-facebook" href="javascript:void(0)" data-network-type="facebook" data-network-url="https://www.facebook.com/sharer.php?u=https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/" rel="nofollow">
                    <span class="dssb-sharing-icon dssb-sharing-facebook"></span>
                    <div class="dssb-sharing-text">Share On Facebook</div>
                </a>
            </div>
				</div>
			</div><div class="dssb_sharing_button dssb_sharing_button_5_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					
            <div class="dssb-sharing-button">
                <a class="dssb-sharing-button-twitter" href="javascript:void(0)" data-network-type="twitter" data-network-url="https://twitter.com/intent/tweet?text=%3Cstrong%3EDuring+the+cost-of-living+crisis%2C+supermarkets+are+trying+to+balance+prices%2C+profits+and+pay%3C%2Fstrong%3E&url=https://ifamagazine.com/article/during-the-cost-of-living-crisis-supermarkets-are-trying-to-balance-prices-profits-and-pay/" rel="nofollow">
                    <span class="dssb-sharing-icon dssb-sharing-twitter"></span>
                    <div class="dssb-sharing-text">Share On Twitter</div>
                </a>
            </div>
				</div>
			</div></div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_3_tb_body et_pb_sticky_module">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_300x600_HM [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435711 = window.plc435711 || 0;
document.write('<'+'div id="placement_435711_'+plc435711+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435711, [300,600], 'placement_435711_'+opt.place, opt); }, opt: { place: plc435711++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h2>Related articles</h2></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_4_tb_body et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body pa-blog blog-overlap-bottom et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix ">
					
					
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-421826" class="et_pb_post clearfix et_pb_blog_item_0_0 post-421826 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

				<div class="et_pb_image_container"><a href="https://ifamagazine.com/article/lib-dems-table-amendment-to-close-victim-blaming-fraud-loophole/" class="entry-featured-image-url"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAUAAQAAAACO9nKaAAAAAnRSTlMAAHaTzTgAAAFCSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAXA7U8AAGRQ3nKAAAAAElFTkSuQmCC" alt="Lib Dems table amendment to close ‘victim-blaming” fraud loophole"     width="400" height="250" data-src="https://ifamagazine.com/wp-content/uploads/2021/06/payment-4334491_1920.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/06/payment-4334491_1920.jpg 479w, https://ifamagazine.com/wp-content/uploads/2021/06/payment-4334491_1920.jpg 480w" data-sizes="auto" class="lazyload" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/2021/06/payment-4334491_1920.jpg" alt="Lib Dems table amendment to close ‘victim-blaming” fraud loophole" class="" srcset="https://ifamagazine.com/wp-content/uploads/2021/06/payment-4334491_1920.jpg 479w, https://ifamagazine.com/wp-content/uploads/2021/06/payment-4334491_1920.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" data-eio="l" /></noscript></a></div>
														<h2 class="entry-title"><a href="https://ifamagazine.com/article/lib-dems-table-amendment-to-close-victim-blaming-fraud-loophole/"><strong>Lib Dems table amendment to close ‘victim-blaming” fraud loophole</strong></a></h2>
				
					<p class="post-meta"><a href="https://ifamagazine.com/category/economy/" rel="tag">Economy</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>MPs will today debate a Liberal Democrat amendment to close a loophole that would allow banks to refuse to reimburse scam victims. The Government’s proposals in the Financial Services Bill would let banks continue to deny victims their money back, by claiming that...</p>
</div></div>			
			</article>
				
			<article id="post-421760" class="et_pb_post clearfix et_pb_blog_item_0_1 post-421760 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

				<div class="et_pb_image_container"><a href="https://ifamagazine.com/article/invescos-kristina-hooper-a-december-to-remember-for-the-global-economy/" class="entry-featured-image-url"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABQAAAALQAQAAAADnBuD7AAAAAnRSTlMAAHaTzTgAAACHSURBVHja7cExAQAAAMKg9U9tCU+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgaxN8AAZz3lEoAAAAASUVORK5CYII=" alt="Invesco&#8217;s Kristina Hooper &#8211; A December to remember for the global economy"     width="400" height="250" data-src="https://ifamagazine.com/wp-content/uploads/2021/11/Hooper_Kristina_780x440@2x.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Hooper_Kristina_780x440@2x.jpg 479w, https://ifamagazine.com/wp-content/uploads/2021/11/Hooper_Kristina_780x440@2x.jpg 480w" data-sizes="auto" class="lazyload" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/2021/11/Hooper_Kristina_780x440@2x.jpg" alt="Invesco&#8217;s Kristina Hooper &#8211; A December to remember for the global economy" class="" srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Hooper_Kristina_780x440@2x.jpg 479w, https://ifamagazine.com/wp-content/uploads/2021/11/Hooper_Kristina_780x440@2x.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" data-eio="l" /></noscript></a></div>
														<h2 class="entry-title"><a href="https://ifamagazine.com/article/invescos-kristina-hooper-a-december-to-remember-for-the-global-economy/">Invesco&#8217;s Kristina Hooper &#8211; A December to remember for the global economy</a></h2>
				
					<p class="post-meta"><a href="https://ifamagazine.com/category/economy/" rel="tag">Economy</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Will investors’ wishes for a “Santa Claus Rally” in equity markets be granted this year? A lot will depend on what unfolds in the coming weeks, says Kristina Hooper, Global Market Strategist, Invesco. Key Takeaways The global economy China’s changing COVID policy,...</p>
</div></div>			
			</article>
				
			<article id="post-421751" class="et_pb_post clearfix et_pb_blog_item_0_2 post-421751 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

				<div class="et_pb_image_container"><a href="https://ifamagazine.com/article/report-links-depression-and-the-cost-of-living-crisis-but-are-advisers-seeing-evidence-with-clients-reaction/" class="entry-featured-image-url"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAUAAQAAAACO9nKaAAAAAnRSTlMAAHaTzTgAAAFCSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAXA7U8AAGRQ3nKAAAAAElFTkSuQmCC" alt="Report links depression and the cost of living crisis – but are advisers seeing evidence with clients? Reaction"     width="400" height="250" data-src="https://ifamagazine.com/wp-content/uploads/2022/01/girl-gb77ec0d27_1920.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2022/01/girl-gb77ec0d27_1920.jpg 479w, https://ifamagazine.com/wp-content/uploads/2022/01/girl-gb77ec0d27_1920.jpg 480w" data-sizes="auto" class="lazyload" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/2022/01/girl-gb77ec0d27_1920.jpg" alt="Report links depression and the cost of living crisis – but are advisers seeing evidence with clients? Reaction" class="" srcset="https://ifamagazine.com/wp-content/uploads/2022/01/girl-gb77ec0d27_1920.jpg 479w, https://ifamagazine.com/wp-content/uploads/2022/01/girl-gb77ec0d27_1920.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" data-eio="l" /></noscript></a></div>
														<h2 class="entry-title"><a href="https://ifamagazine.com/article/report-links-depression-and-the-cost-of-living-crisis-but-are-advisers-seeing-evidence-with-clients-reaction/">Report links depression and the cost of living crisis – but are advisers seeing evidence with clients? Reaction</a></h2>
				
					<p class="post-meta"><a href="https://ifamagazine.com/category/economy/" rel="tag">Economy</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>As the cost of living crisis continues to hit families and businesses alike, the ONS published&nbsp;a report this morning about depression and the cost of living crisis. There is a clear link (see below) between depression and people struggling with energy bills,...</p>
</div></div>			
			</article>
				</div>
					</div>
					</div> 
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_6_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_4_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_300x250_AD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435283 = window.plc435283 || 0;
document.write('<'+'div id="placement_435283_'+plc435283+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435283, [300,250], 'placement_435283_'+opt.place, opt); }, opt: { place: plc435283++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_7_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h2>Trending articles</h2></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_8_tb_body et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_7_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_5_tb_body">
				
				
				
				
				<div class="et_pb_code_inner">


<ul class="wpp-list">
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/brokers-reveal-which-types-of-borrower-will-struggle-to-get-mortgages-in-2023/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421640-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421640-featured-300x200.jpg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/brokers-reveal-which-types-of-borrower-will-struggle-to-get-mortgages-in-2023/" class="wpp-post-title" target="_self">Brokers reveal which types of borrower will struggle to get mortgages in 2023</a></h3><p><a href="https://ifamagazine.com/category/mortgage-and-property/" class="wpp-taxonomy category category-6770">Mortgage and Property </a></p>  <p class="wpp-excerpt">As lenders tighten their criteria due to rising rates, reduced affordability amid the cost of living crisis and the prospect of a long reces...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/experts-comment-on-changes-to-nhs-pension-rules/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421678-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421678-featured-300x200.jpg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/experts-comment-on-changes-to-nhs-pension-rules/" class="wpp-post-title" target="_self">Experts comment on changes to NHS pension rules</a></h3><p><a href="https://ifamagazine.com/category/retirement/" class="wpp-taxonomy category category-6909">Retirement </a></p>  <p class="wpp-excerpt">In response to the health and social care secretary Steve Barclay’s comments about changes to NHS pension rules, three investment and financ...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/a-discussion-not-a-debate-lifting-the-lid-on-active-and-passing-investing/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421603-featured-300x200.jpeg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421603-featured-300x200.jpeg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/a-discussion-not-a-debate-lifting-the-lid-on-active-and-passing-investing/" class="wpp-post-title" target="_self">A discussion, not a debate: lifting the lid on active and passive investing</a></h3><p><a href="https://ifamagazine.com/category/investments/" class="wpp-taxonomy category category-6908">Investments </a>, <a href="https://ifamagazine.com/category/multi-asset-funds/" class="wpp-taxonomy category category-6894">Multi Asset Funds </a></p>  <p class="wpp-excerpt">When carrying out investment due diligence for your clients’ investments, the decision between whether to select an active or passive approa...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/new-research-outlines-urgent-action-required-to-speed-up-energy-efficient-retrofitting-of-uk-homes/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="GreenSpur Renewables" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421676-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421676-featured-300x200.jpg" width="300" height="200" alt="GreenSpur Renewables" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/new-research-outlines-urgent-action-required-to-speed-up-energy-efficient-retrofitting-of-uk-homes/" class="wpp-post-title" target="_self">New research outlines urgent action required to speed up energy efficient retrofitting of UK homes</a></h3><p><a href="https://ifamagazine.com/category/mortgage-and-property/" class="wpp-taxonomy category category-6770">Mortgage and Property </a></p>  <p class="wpp-excerpt">The government should do more to implement policies that will support the financing and roll out of energy efficiency retrofits in UK homes...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/why-nows-a-great-time-to-consider-early-stage-investments/" title="Why now’s a great time to consider early-stage investments" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421489-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421489-featured-300x200.jpg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/why-nows-a-great-time-to-consider-early-stage-investments/" title="Why now’s a great time to consider early-stage investments" class="wpp-post-title" target="_self"><strong>Why now’s a great time to consider early-stage investments</strong></a></h3><p><a href="https://ifamagazine.com/category/investments/" class="wpp-taxonomy category category-6908">Investments </a></p>  <p class="wpp-excerpt">Make the most of available tax reliefs as tax year end approaches Tax year end is an ideal time to consider if your clients could benefit fr...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/ifa-114-peace-on-earth-dec-jan-2023/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421612-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421612-featured-300x200.jpg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/ifa-114-peace-on-earth-dec-jan-2023/" class="wpp-post-title" target="_self">IFA 114 | Peace on Earth | Dec/Jan 2023</a></h3><p><a href="https://ifamagazine.com/category/ifa/" class="wpp-taxonomy category category-2">IFA Magazine </a></p>  <p class="wpp-excerpt">Peace on earth, can it be?’ As Bing Crosby and David Bowie famously sang many years ago, peace is an ideal which will resonate particularly...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/reboot-uk-financial-services-race-to-equality-report-discrimination-is-being-experienced-by-seven-in-ten-ethnic-minorities/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421552-featured-300x200.png" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421552-featured-300x200.png" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/reboot-uk-financial-services-race-to-equality-report-discrimination-is-being-experienced-by-seven-in-ten-ethnic-minorities/" class="wpp-post-title" target="_self">Reboot, UK Financial Services Race to Equality Report: Discrimination is Being Experienced by Seven in Ten Ethnic Minorities</a></h3><p><a href="https://ifamagazine.com/category/investments/" class="wpp-taxonomy category category-6908">Investments </a></p>  <p class="wpp-excerpt">New research shows that a high proportion of ethnic minorities working within the financial services industry are experiencing discriminatio...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/halifax-nov-house-price-index-reaction-from-estate-agents-and-brokers/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421773-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421773-featured-300x200.jpg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/halifax-nov-house-price-index-reaction-from-estate-agents-and-brokers/" class="wpp-post-title" target="_self">Halifax Nov House Price Index: reaction from estate agents and brokers</a></h3><p><a href="https://ifamagazine.com/category/mortgage-and-property/" class="wpp-taxonomy category category-6770">Mortgage and Property </a></p>  <p class="wpp-excerpt">Following the Halifax November house price index announcement that highlighted that the UK housing market is continuing to slow, a selection...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/saxos-20023-outrageous-predictions-the-war-economy/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421648-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421648-featured-300x200.jpg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/saxos-20023-outrageous-predictions-the-war-economy/" class="wpp-post-title" target="_self">Saxo&#8217;s 20023 Outrageous predictions: The War Economy</a></h3><p><a href="https://ifamagazine.com/category/economy/" class="wpp-taxonomy category category-6907">Economy </a></p>  <p class="wpp-excerpt">Saxo, the online trading and investment specialist, is releasing its 10 Outrageous Predictions for 2023. The predictions focus on a series o...</p>  </div></li>
<li><div class="wpp-thumb-url"><a href="https://ifamagazine.com/article/new-research-ifas-point-to-speed-of-inheritance-tax-mitigation-iht-as-critical-to-good-customer-outcomes-in-light-of-consumer-duty-changes/" target="_self"><img decoding="async" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQAAAAB6pOH4AAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tB2+gAAAAAAAAAOA3HngAARco3ZkAAAAASUVORK5CYII=" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421693-featured-300x200.jpg" /><noscript><img decoding="async" src="https://ifamagazine.com/wp-content/uploads/wordpress-popular-posts/421693-featured-300x200.jpg" width="300" height="200" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a></div><div class="pa-blog-text"><h3><a href="https://ifamagazine.com/article/new-research-ifas-point-to-speed-of-inheritance-tax-mitigation-iht-as-critical-to-good-customer-outcomes-in-light-of-consumer-duty-changes/" class="wpp-post-title" target="_self">New research: IFAs point to speed of Inheritance tax mitigation (IHT) as critical to good customer outcomes in light of Consumer Duty changes</a></h3><p><a href="https://ifamagazine.com/category/tax-and-gbi/tax-efficient-investments/" class="wpp-taxonomy category category-6550">Tax Efficient Investments </a></p>  <p class="wpp-excerpt">New Ingenious research has revealed that mitigating the effects of IHT, capital preservation and control over assets were listed as first, s...</p>  </div></li>

</ul>
</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_6_tb_body et_pb_sticky_module">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_300x250_AD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435283 = window.plc435283 || 0;
document.write('<'+'div id="placement_435283_'+plc435283+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435283, [300,250], 'placement_435283_'+opt.place, opt); }, opt: { place: plc435283++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_10_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_9_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_7_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_970x250_HD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435277 = window.plc435277 || 0;
document.write('<'+'div id="placement_435277_'+plc435277+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435277, [970,250], 'placement_435277_'+opt.place, opt); }, opt: { place: plc435277++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_8_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_728x90_HD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435278 = window.plc435278 || 0;
document.write('<'+'div id="placement_435278_'+plc435278+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435278, [728,90], 'placement_435278_'+opt.place, opt); }, opt: { place: plc435278++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_9_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- IFA_300x250_AD [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435283 = window.plc435283 || 0;
document.write('<'+'div id="placement_435283_'+plc435283+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435283, [300,250], 'placement_435283_'+opt.place, opt); }, opt: { place: plc435283++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>News</h3></div>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer pa-vertical-menu et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-news-menu" class="et-menu nav"><li id="menu-item-411292" class="et_pb_menu_page_id-410797 menu-item menu-item-type-post_type menu-item-object-page menu-item-411292"><a href="https://ifamagazine.com/news/">Latest News</a></li>
<li id="menu-item-417073" class="et_pb_menu_page_id-6912 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417073"><a href="https://ifamagazine.com/category/business-and-development/">Business and Development</a></li>
<li id="menu-item-417074" class="et_pb_menu_page_id-6907 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417074"><a href="https://ifamagazine.com/category/economy/">Economy</a></li>
<li id="menu-item-411293" class="et_pb_menu_page_id-6771 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411293"><a href="https://ifamagazine.com/category/insurance-and-protection/">Insurance and Protection</a></li>
<li id="menu-item-411295" class="et_pb_menu_page_id-6770 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411295"><a href="https://ifamagazine.com/category/mortgage-and-property/">Mortgage and Property</a></li>
<li id="menu-item-417082" class="et_pb_menu_page_id-416416 menu-item menu-item-type-post_type menu-item-object-page menu-item-417082"><a href="https://ifamagazine.com/podcasts/">Podcasts</a></li>
<li id="menu-item-417075" class="et_pb_menu_page_id-5981 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417075"><a href="https://ifamagazine.com/category/regulation-and-compliance/">Regulation and Compliance</a></li>
<li id="menu-item-417076" class="et_pb_menu_page_id-6913 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417076"><a href="https://ifamagazine.com/category/digest/">Digest</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>About</h3></div>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_1_tb_footer pa-vertical-menu et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-about-us" class="et-menu nav"><li id="menu-item-411301" class="et_pb_menu_page_id-348985 menu-item menu-item-type-post_type menu-item-object-page menu-item-411301"><a href="https://ifamagazine.com/about/">About Us</a></li>
<li id="menu-item-417097" class="et_pb_menu_page_id-352894 menu-item menu-item-type-post_type menu-item-object-page menu-item-417097"><a href="https://ifamagazine.com/newsletter-signup/">Newsletter sign up</a></li>
<li id="menu-item-411302" class="et_pb_menu_page_id-381035 menu-item menu-item-type-post_type menu-item-object-page menu-item-411302"><a href="https://ifamagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-417084" class="et_pb_menu_page_id-404479 menu-item menu-item-type-post_type menu-item-object-page menu-item-417084"><a href="https://ifamagazine.com/family-office-bulletin/">Family Office Bulletin</a></li>
<li id="menu-item-411304" class="et_pb_menu_page_id-349868 menu-item menu-item-type-post_type menu-item-object-page menu-item-411304"><a href="https://ifamagazine.com/terms-and-conditions/">Terms and Conditions</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>Investments</h3></div>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_2_tb_footer pa-vertical-menu et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-investments-menu" class="et-menu nav"><li id="menu-item-417077" class="et_pb_menu_page_id-411565 menu-item menu-item-type-post_type menu-item-object-page menu-item-417077"><a href="https://ifamagazine.com/investments/">Investments</a></li>
<li id="menu-item-417078" class="et_pb_menu_page_id-411264 menu-item menu-item-type-post_type menu-item-object-page menu-item-417078"><a href="https://ifamagazine.com/gbi-great-british-investments/">GBI – Great British Investments</a></li>
<li id="menu-item-417079" class="et_pb_menu_page_id-6910 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417079"><a href="https://ifamagazine.com/category/tax-efficiency/">Tax Efficiency</a></li>
<li id="menu-item-417080" class="et_pb_menu_page_id-6909 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417080"><a href="https://ifamagazine.com/category/retirement/">Retirement</a></li>
<li id="menu-item-417081" class="et_pb_menu_page_id-377286 menu-item menu-item-type-post_type menu-item-object-page menu-item-417081"><a href="https://ifamagazine.com/open-offers/">Open Offers</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>Publications</h3></div>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_3_tb_footer pa-vertical-menu et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-publications" class="et-menu nav"><li id="menu-item-411297" class="et_pb_menu_page_id-411247 menu-item menu-item-type-post_type menu-item-object-page menu-item-411297"><a href="https://ifamagazine.com/publications/">Publications hub</a></li>
<li id="menu-item-411298" class="et_pb_menu_page_id-6573 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411298"><a href="https://ifamagazine.com/category/gbi-issues/">GBI Magazine</a></li>
<li id="menu-item-411299" class="et_pb_menu_page_id-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411299"><a href="https://ifamagazine.com/category/ifa/">IFA Magazine</a></li>
<li id="menu-item-411300" class="et_pb_menu_page_id-6892 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411300"><a href="https://ifamagazine.com/category/reports/">Reports</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>Newsletter Signup</h3></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer ninja-contact-form ninja-contact-form-dark">
				
				
				
				
				<div class="et_pb_code_inner"><noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-10-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-10" aria-describedby="nf-form-errors-10" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='10';form.settings={"objectType":"Form Setting","editActive":true,"title":"Newsletter signup","show_title":0,"allow_public_link":0,"embed_form":"","clear_complete":1,"hide_complete":1,"default_label_pos":"hidden","wrapper_class":"","element_class":"","key":"","add_submit":1,"changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","formErrorsCorrectErrors":"Please correct errors before submitting this form.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","currency":"","unique_field_error":"A form with this value has already been submitted.","logged_in":false,"not_logged_in_msg":"","sub_limit_msg":"The form has reached its submission limit.","calculations":[],"formContentData":["firstname_1664379581636","lastname_1664379586658","email_1664379590903","subscribe_1664454731158"],"drawerDisabled":false,"ninjaForms":"Ninja Forms","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formHoneypot":"If you are a human seeing this field, please leave it empty.","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":"&#36;","thousands_sep":",","decimal_point":".","siteLocale":"en_US","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"recaptchaConsentMissing":"reCapctha validation couldn&#039;t load.","recaptchaMissingCookie":"reCaptcha v3 validation couldn&#039;t load the cookie needed to submit the form.","recaptchaConsentEvent":"Accept reCaptcha cookies before sending the form.","currency_symbol":"","beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[{"objectType":"Field","objectDomain":"fields","editActive":false,"order":2,"idAttribute":"id","label":"First Name","type":"firstname","key":"firstname_1664379581636","label_pos":"hidden","required":1,"default":"","placeholder":"First Name","container_class":"","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"fname","personally_identifiable":1,"value":"","drawerDisabled":false,"id":85,"beforeField":"","afterField":"","parentType":"firstname","element_templates":["firstname","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":3,"idAttribute":"id","label":"Last Name","type":"lastname","key":"lastname_1664379586658","label_pos":"hidden","required":1,"default":"","placeholder":"Last Name","container_class":"","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"lname","personally_identifiable":1,"value":"","id":86,"beforeField":"","afterField":"","parentType":"lastname","element_templates":["lastname","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":4,"idAttribute":"id","label":"Email","type":"email","key":"email_1664379590903","label_pos":"hidden","required":1,"default":"","placeholder":"Email Address","container_class":"","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"email","personally_identifiable":1,"value":"","drawerDisabled":false,"id":87,"beforeField":"","afterField":"","parentType":"email","element_templates":["email","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":9999,"idAttribute":"id","type":"submit","label":"Subscribe","processing_label":"Processing","container_class":"","element_class":"","key":"subscribe_1664454731158","drawerDisabled":false,"id":88,"beforeField":"","afterField":"","value":"","label_pos":"hidden","parentType":"textbox","element_templates":["submit","button","input"],"old_classname":"","wrap_template":"wrap-no-label"}];nfForms.push(form);</script>
        </div>
			</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<span class="et_pb_image_wrap "><img decoding="async" width="300" height="169" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACpAQAAAAC5DD0HAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U9tDQ+gAAAAAAAAODIZvwABaHHdTQAAAABJRU5ErkJggg==" alt="IFA Magazine logo white" title="IFA Magazine logo white" class="wp-image-417089 lazyload" data-src="https://ifamagazine.com/wp-content/uploads/2022/10/IFA-logo-white-300x169.png" /><noscript><img decoding="async" width="300" height="169" src="https://ifamagazine.com/wp-content/uploads/2022/10/IFA-logo-white-300x169.png" alt="IFA Magazine logo white" title="IFA Magazine logo white" class="wp-image-417089" data-eio="l" /></noscript></span>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/ifamagazineuk/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/IFAMagazine'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
              href='https://www.linkedin.com/groups/7488191/'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/ifamagazine/?igshid=YmMyMTA2M2Y='
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span>© IFA Magazine 2022. All rights reserved.</span></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span role="link"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accept"  role="button">Accept</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 "  aria-label="Reject">Reject</button>
							<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" aria-label="Settings">Settings</button>
							<button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner" >
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
		<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/ifamagazine.com\/wp-content\/et-cache\/421893\/et-divi-dynamic-tb-409865-tb-411272-421893-late.css"];
				var handle   = document.getElementById('divi-style-parent-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
		<div class="wpc-filters-overlay"></div>
<link rel='stylesheet' id='dssb-main-css' href='https://ifamagazine.com/wp-content/plugins/divi-social-sharing-buttons/includes/assets/css/style.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ifamagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://ifamagazine.com/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css' href='https://ifamagazine.com/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=692' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ifamagazine.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/ifamagazine.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5aa44b28e7","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ca1da52d75","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"421893","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/ifamagazine.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#7EBEC5","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.19.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.19.1' id='easypiechart-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.19.1' id='salvattore-js'></script>
<script type='text/javascript' id='divi-blog-extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"7eea01ab93","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/divi-blog-extras/scripts/frontend-bundle.min.js?ver=2.6.4' id='divi-blog-extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/divi-social-sharing-buttons/scripts/frontend-bundle.min.js?ver=2.2' id='divi-social-sharing-buttons-frontend-bundle-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.19.1' id='et-core-common-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","post_id":"421893","plugin_dir":"https:\/\/ifamagazine.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.2' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/filter-everything-pro/assets/js/jquery-ui-touch-punch/jquery-ui-touch-punch.min.js?ver=1.7.1' id='wc-jquery-ui-touchpunch-js'></script>
<script type='text/javascript' id='wpc-filter-everything-js-extra'>
/* <![CDATA[ */
var wpcFilterFront = {"ajaxUrl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","wpcAjaxEnabled":"","wpcStatusCookieName":"wpcContainersStatus","wpcMoreLessCookieName":"wpcMoreLessStatus","wpcHierarchyListCookieName":"wpcHierarchyListStatus","wpcWidgetStatusCookieName":"wpcWidgetStatus","wpcMobileWidth":"768","showBottomWidget":"no","_nonce":"bffcd7e649","wpcPostContainers":{"default":"#open-offers-list"},"wpcAutoScroll":"","wpcAutoScrollOffset":"150","wpcWaitCursor":"1","wpcPostsPerPage":[],"wpcUseSelect2":"","wpcPopupCompatMode":"","wpcApplyButtonSets":[],"wpcQueryOnThePageSets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/filter-everything-pro/assets/js/filter-everything.min.js?ver=1.7.1' id='wpc-filter-everything-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.6.14' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.6.14' id='nf-front-end-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_code_3_tb_body":{"id":"et_pb_code_3_tb_body","selector":".et_pb_code_3_tb_body","position":"top","topOffset":"20px","bottomOffset":"0px","topLimit":"column","bottomLimit":"column","offsetSurrounding":"on","transition":"on","styles":{"width":{"desktop":"300px"},"max-width":{"desktop":"300px"},"module_alignment":{"desktop":"right","tablet":"center","phone":"center"}}},"et_pb_code_6_tb_body":{"id":"et_pb_code_6_tb_body","selector":".et_pb_code_6_tb_body","position":"top","topOffset":"20px","bottomOffset":"0px","topLimit":"column","bottomLimit":"column","offsetSurrounding":"on","transition":"on","styles":{"width":{"desktop":"300px"},"max-width":{"desktop":"300px"},"module_alignment":{"desktop":"right","tablet":"center","phone":"center"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.19.1' id='et-builder-modules-script-sticky-js'></script>
<style id="et-builder-module-design-tb-409865-tb-411272-421893-cached-inline-styles">@font-face{font-family:"TeX Gyre Adventor Bold";font-display:swap;src:url("https://ifamagazine.com/wp-content/uploads/et-fonts/texgyreadventor-bold.otf") format("opentype")}@font-face{font-family:"Minion Pro";font-display:swap;src:url("https://ifamagazine.com/wp-content/uploads/et-fonts/MinionPro-Regular.otf") format("opentype")}@font-face{font-family:"TeX Gyre Adventor Regular";font-display:swap;src:url("https://ifamagazine.com/wp-content/uploads/et-fonts/texgyreadventor-regular.otf") format("opentype")}@font-face{font-family:"TeX Gyre Adventor Bold";font-display:swap;src:url("https://ifamagazine.com/wp-content/uploads/et-fonts/texgyreadventor-bold.otf") format("opentype")}@font-face{font-family:"Minion Pro";font-display:swap;src:url("https://ifamagazine.com/wp-content/uploads/et-fonts/MinionPro-Regular.otf") format("opentype")}@font-face{font-family:"TeX Gyre Adventor Regular";font-display:swap;src:url("https://ifamagazine.com/wp-content/uploads/et-fonts/texgyreadventor-regular.otf") format("opentype")}</style><style id="et-builder-module-design-tb-409865-tb-411272-deferred-421893-cached-inline-styles">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</style>
  <!--copyscapeskip-->
  <button data-href="#moove_gdpr_cookie_modal"  id="moove_gdpr_save_popup_settings_button" style='display: none;' class="" aria-label="Change cookie settings">
    <span class="moove_gdpr_icon">
      <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
        <g data-name="1">
          <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
          <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
        </g>
      </svg>
    </span>

    <span class="moove_gdpr_text">Change cookie settings</span>
  </button>
  <!--/copyscapeskip-->
    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-center moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAV4AAADpAQAAAABE6GLOAAAAAnRSTlMAAHaTzTgAAAAhSURBVGje7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAA4MKPUAAWjLC1sAAAAASUVORK5CYII=" alt="IFA Magazine"   width="350"  height="233"  class="img-responsive lazyload" data-src="https://ifamagazine.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" decoding="async" /><noscript><img src="https://ifamagazine.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="IFA Magazine"   width="350"  height="233"  class="img-responsive" data-eio="l" /></noscript>
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This policy explains how IFA Magazine collects, stores, uses and shares personal information (including but not limited to information from which you can be personally identified such as your name, address, job title, company, email address, or telephone number) and information about your visits to the network, including the pages you view, the links you click and other actions taken in connection with <a href="http://www.ifamagazine.com">www.ifamagazine.com</a>, <a href="http://www.gbinvestments.co.uk">www.gbinvestments.co.uk</a> , <a href="http://www.robopromedia.com">www.robopromedia.com</a>, <a href="http://www.mvpromedia.com">www.mvpromedia.com</a></p>
<p>IFA Magazine Publications Limited may update this Policy at any time. It is your responsibility to check for updates to this Policy, as your continued use of the website denotes an acceptance of this Policy. Unless stated otherwise, IFA Magazine Publications Limited’s current Policy applies to all information that IFA Magazine Publications Limited has about you and your account.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="https://ifamagazine.com/terms-and-conditions/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Enable All">Enable All</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Save Changes">Save Changes</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ _.escape( data.value ) }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ _.escape( data.value ) }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ _.escape( data.value ) }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}
    </button>
</script>	
	</body>
</html>
