<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name="theme-color" content="#ffffff">
             <meta name="msapplication-navbutton-color" content="#ffffff">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><style type="text/css">.no_thumbnail{display: none;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Grant Thornton Lay-offs Same Day Furlough Scheme Ends | IFA Magazine</title>
	<meta name="description" content="peter_IFAMAG reads Twitter so you don’t have to. UK formally announces no Brexit transition extension today, whilst full post Brexit boarder checks" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Grant Thornton Lay-offs Same Day Furlough Scheme Ends | IFA Magazine" />
	<meta property="og:description" content="peter_IFAMAG reads Twitter so you don’t have to. UK formally announces no Brexit transition extension today, whilst full post Brexit boarder checks" />
	<meta property="og:url" content="https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/" />
	<meta property="og:site_name" content="IFA Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/ifamagazineuk/" />
	<meta property="article:published_time" content="2020-06-12T14:44:54+00:00" />
	<meta property="og:image" content="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_347338395_Editorial_Use_Only-scaled.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@PeterIFAMagazine" />
	<meta name="twitter:site" content="@IFAMagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ifamagazine.com/#website","url":"https://ifamagazine.com/","name":"IFA Magazine","description":"Independent Financial Advisor","potentialAction":[{"@type":"SearchAction","target":"https://ifamagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/#primaryimage","inLanguage":"en-GB","url":"https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_347338395_Editorial_Use_Only-scaled.jpeg","width":1920,"height":2560},{"@type":"WebPage","@id":"https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/#webpage","url":"https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/","name":"Grant Thornton Lay-offs Same Day Furlough Scheme Ends | IFA Magazine","isPartOf":{"@id":"https://ifamagazine.com/#website"},"primaryImageOfPage":{"@id":"https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/#primaryimage"},"datePublished":"2020-06-12T14:44:54+00:00","dateModified":"2020-06-12T14:44:54+00:00","author":{"@id":"https://ifamagazine.com/#/schema/person/1c805705f790569951c8f3abd1370c85"},"description":"peter_IFAMAG reads Twitter so you don\u2019t have to. UK formally announces no Brexit transition extension today, whilst full post Brexit boarder checks","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/"]}]},{"@type":["Person"],"@id":"https://ifamagazine.com/#/schema/person/1c805705f790569951c8f3abd1370c85","name":"Peter Wilson","image":{"@type":"ImageObject","@id":"https://ifamagazine.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/10eca3e1eeebc78a61f96035bd947860?s=96&d=mm&r=g","caption":"Peter Wilson"},"sameAs":["https://twitter.com/PeterIFAMagazine"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Feed" href="https://ifamagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Comments Feed" href="https://ifamagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifamagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ifamagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ifamagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://ifamagazine.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://ifamagazine.com/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.30' type='text/css' media='all' />
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://ifamagazine.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=5.4.2', 0, 'all'); } }); </script>
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://ifamagazine.com/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://ifamagazine.com/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/global.css?ver=1590658880' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-348742-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-348742.css?ver=1590658881' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-348705-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-348705.css?ver=1590658881' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://ifamagazine.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ifamagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://ifamagazine.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.9.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://ifamagazine.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ifamagazine.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://ifamagazine.com/wp-content/uploads/jeg/jeg-EFf1bTm7Nh.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ifamagazine.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
		function shouldTrack(){
		var trackLoggedIn = false;
		var loggedIn = false;
		if(!loggedIn){
		return true;
		} else if( trackLoggedIn ) {
		return true;
		}
		return false;
		}
				function hasWKGoogleAnalyticsCookie() {
		return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
		}
				if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
		//Google Tag Manager
		(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
		'gtm.start':
		new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
		'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-5L7JZ58');
		}
		
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.9'></script>
<link rel='https://api.w.org/' href='https://ifamagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifamagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifamagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ifamagazine.com/?p=356333' />
<link rel="alternate" type="application/json+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#000000,#ffffff";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["finance-on-social-media","ifa-news"],"pagePostAuthor":"Peter Wilson"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L7JZ58');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1792818,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ifamagazine.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1b7a3219-4b54-4875-9dc7-0bb8f3f2cff4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ifamagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- easy_custom_js_and_css begin -->
<script type="text/javascript">

</script>
<!-- easy_custom_js_and_css end -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ifamagazine.com\/#organization","url":"https:\/\/ifamagazine.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ifamagazine.com\/#website","url":"https:\/\/ifamagazine.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ifamagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-180x180.png" />
<meta name="msapplication-TileImage" content="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-356333 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal jnews-child-theme elementor-default elementor-kit-354016 elementor-page-354821">

		<div data-elementor-type="header" data-elementor-id="348742" class="elementor elementor-348742 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-83ef878 elementor-section-stretched elementor-section-content-middle elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="83ef878" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-e93d9df elementor-column elementor-col-10 elementor-top-column" data-id="e93d9df" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3aeb33b elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="3aeb33b" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://www.gbinvestments.co.uk/">GBI Magazine</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-e79836e elementor-column elementor-col-10 elementor-top-column" data-id="e79836e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-75de729 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="75de729" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/about">About</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d3d8aba elementor-column elementor-col-10 elementor-top-column" data-id="d3d8aba" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c2af354 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="c2af354" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://cliftonmedialab.com/marketing-to-ifas/">Advertise</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-77fa40f elementor-column elementor-col-10 elementor-top-column" data-id="77fa40f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-adc2b5f elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="adc2b5f" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://cliftonmedialab.com/contact/">Contact</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8e019d1 elementor-column elementor-col-10 elementor-top-column" data-id="8e019d1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3a54bcd elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="3a54bcd" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/jobs/">Jobs</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1fef1a8 elementor-column elementor-col-10 elementor-top-column" data-id="1fef1a8" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c84c129 elementor-column elementor-col-10 elementor-top-column" data-id="c84c129" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-64c6917 elementor-column elementor-col-10 elementor-top-column" data-id="64c6917" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6188738 elementor-column elementor-col-10 elementor-top-column" data-id="6188738" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c318057 elementor-column elementor-col-10 elementor-top-column" data-id="c318057" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<header class="elementor-element elementor-element-5dccea4 elementor-section-content-middle elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="5dccea4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-52b46f73 elementor-column elementor-col-25 elementor-top-column" data-id="52b46f73" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-614d8ae elementor-widget elementor-widget-image" data-id="614d8ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://ifamagazine.com/">
							<img width="194" height="92" src="https://ifamagazine.com/wp-content/uploads/2019/10/IFALogo.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7431c56 elementor-shape-square elementor-widget elementor-widget-social-icons" data-id="7431c56" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-68b5c0d2 elementor-column elementor-col-25 elementor-top-column" data-id="68b5c0d2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-ae39414 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ae39414" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2f2752c elementor-column elementor-col-100 elementor-inner-column" data-id="2f2752c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-354a733 elementor-hidden-phone elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="354a733" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module jnews_module_356333_0_5ee3c7c3e872c   '><div class='ads-wrapper'><div class=''><!-- IFA_728x90_HD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435278"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435278 = window.plc435278 || 0;
(function(){
var divs = document.querySelectorAll(".plc435278:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435278_"+plc435278;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435278, [728,90], 'placement_435278_'+opt.place, opt); }, opt: { place: plc435278++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-69229900 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="69229900" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-69229900" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351227"><a href="https://ifamagazine.com/adviser-centre/" class="elementor-item">Adviser Centre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-item">Jobs</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-69229900" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351227"><a href="https://ifamagazine.com/adviser-centre/" class="elementor-item">Adviser Centre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-item">Jobs</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-08a91f9 elementor-column elementor-col-25 elementor-top-column" data-id="08a91f9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fe37430 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="fe37430" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-356194 post type-post status-publish format-standard has-post-thumbnail hentry category-ifa category-issues category-ifa-news">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://ifamagazine.com/article/impact-investing-a-special-supplement-in-association-with-mg-june-2020/" >
			<div class="elementor-post__thumbnail"><img width="768" height="513" src="https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-768x513.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-768x513.jpg 768w, https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-300x200.jpg 300w, https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-1024x683.jpg 1024w, https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-1536x1025.jpg 1536w, https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-2048x1367.jpg 2048w, https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-750x501.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/06/MG-supplement-cover-june2020-1140x761.jpg 1140w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		</a>
				<div class="elementor-post__text">
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4b32898 elementor-column elementor-col-25 elementor-top-column" data-id="4b32898" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-19deec5 elementor-search-form--skin-full_screen elementor-hidden-phone elementor-widget elementor-widget-search-form" data-id="19deec5" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://ifamagazine.com" method="get">
			 
						<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
				<header class="elementor-element elementor-element-9e02d3a elementor-section-content-middle elementor-section-stretched elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="9e02d3a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9b27c8e elementor-column elementor-col-50 elementor-top-column" data-id="9b27c8e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-aa5b5f2 elementor-widget elementor-widget-image" data-id="aa5b5f2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://ifamagazine.com/">
							<img src="https://ifamagazine.com/wp-content/uploads/elementor/thumbs/Untitled-1-odwkbdm9ilhjzcmf3bh4gw9q5szc17evbf9q0jgxys.png" title="Untitled-1" alt="Untitled-1" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1bf0241 elementor-shape-square elementor-widget elementor-widget-social-icons" data-id="1bf0241" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1de4b4c elementor-column elementor-col-50 elementor-top-column" data-id="1de4b4c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7e6347d elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7e6347d" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-7e6347d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351227"><a href="https://ifamagazine.com/adviser-centre/" class="elementor-item">Adviser Centre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-item">Jobs</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7e6347d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351227"><a href="https://ifamagazine.com/adviser-centre/" class="elementor-item">Adviser Centre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-item">Jobs</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
					</div>
		</div>
		</div>
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">
<div class="mobile_add_script">
<!--  IFA_300x250_AM_2 [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc436581"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc436581 = window.plc436581 || 0;
(function(){
var divs = document.querySelectorAll(".plc436581:not([id])");
var div = divs[divs.length-1];
div.id = "placement_436581_"+plc436581;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 436581, [300,250], 'placement_436581_'+opt.place, opt); }, opt: { place: plc436581++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div>

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Grant Thornton Lay-offs Same Day Furlough Scheme Ends</h1>

                                                            <h2 class="jeg_post_subtitle">Daily Twitter round-up by peter_IFAMAG</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://ifamagazine.com/article/author/peter-wilson/">Peter Wilson</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/">June 12, 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://ifamagazine.com/category/finance-on-social-media/" rel="category tag">Finance on Social Media</a>, <a href="https://ifamagazine.com/category/ifa-news/" rel="category tag">News</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_347338395_Editorial_Use_Only-scaled.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Grant Thornton Lay-offs Same Day Furlough Scheme Ends" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_347338395_Editorial_Use_Only-750x375.jpeg" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/" data-a2a-title="Grant Thornton Lay-offs Same Day Furlough Scheme Ends"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F&amp;linkname=Grant%20Thornton%20Lay-offs%20Same%20Day%20Furlough%20Scheme%20Ends" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F&amp;linkname=Grant%20Thornton%20Lay-offs%20Same%20Day%20Furlough%20Scheme%20Ends" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F&amp;linkname=Grant%20Thornton%20Lay-offs%20Same%20Day%20Furlough%20Scheme%20Ends" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F&amp;linkname=Grant%20Thornton%20Lay-offs%20Same%20Day%20Furlough%20Scheme%20Ends" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share this story</a></div></div><p>peter_IFAMAG reads Twitter so you don’t have to.</p>
<hr />
<p>UK formally announces no Brexit transition extension today, whilst full post Brexit boarder checks extended 4-6 months. This news comes as data shows the UK economy in April shrank to the same size it was in 2002. Grant Thornton announce redundancies after furlough scheme ends, whilst many furlough questions left unanswered.</p>
<p>Grant Thornton announce redundancies same day as Coronavirus furlough scheme ends, leaving ex-employees in the wilderness.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Exclusive: Grant Thornton announced redundancies in tax and consulting on Wednesday &#8212; the same day the government closed the coronavirus furlough scheme, meaning affected staff will not receive wages during the pandemic</p>
<p> <a href="https://t.co/jk1jekv6qD">https://t.co/jk1jekv6qD</a></p>
<p>&mdash; Tabby Kinder (@Tabby_Kinder) <a href="https://twitter.com/Tabby_Kinder/status/1271349530261368834?ref_src=twsrc%5Etfw">June 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>There are still unanswered questions about government job retention and self-employment schemes. MP Tommy Sheppard wrote to the Chancellor today.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Over the past few months I have written numerous letters to the Chancellor about the job retention and self-employment schemes. I have now started receiving responses but they fail to answer any of my specific queries so today I&#39;m trying again. <a href="https://t.co/4lvaUgUowP">pic.twitter.com/4lvaUgUowP</a></p>
<p>&mdash; Tommy Sheppard MP (@TommySheppard) <a href="https://twitter.com/TommySheppard/status/1270715097598423040?ref_src=twsrc%5Etfw">June 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>UK GDP fell 20.4% in April this year, new data shows.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">It’s bad. UK economy in 2 months lost 18 years of growth <a href="https://t.co/3FAkfaVF0z">pic.twitter.com/3FAkfaVF0z</a></p>
<p>&mdash; Chris Giles (@ChrisGiles_) <a href="https://twitter.com/ChrisGiles_/status/1271327831390224384?ref_src=twsrc%5Etfw">June 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>More data on this is available from NIESR here.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">It is also worth reading our Director <a href="https://twitter.com/jagjit_chadha?ref_src=twsrc%5Etfw">@jagjit_chadha</a> recent analysis of the &#39;slump of the 1920s&#39;, where the largest quarterly fall in output in modern times in the UK (so far) was registered in the second quarter of 1921 👇<a href="https://t.co/k75AbwIbd3">https://t.co/k75AbwIbd3</a><a href="https://twitter.com/hashtag/GDP?src=hash&amp;ref_src=twsrc%5Etfw">#GDP</a><a href="https://twitter.com/hashtag/NIESRGDP?src=hash&amp;ref_src=twsrc%5Etfw">#NIESRGDP</a><a href="https://twitter.com/ESCoEorg?ref_src=twsrc%5Etfw">@ESCoEorg</a> <a href="https://t.co/0EZHCZfr3b">https://t.co/0EZHCZfr3b</a></p>
<p>&mdash; NIESR (@NIESRorg) <a href="https://twitter.com/NIESRorg/status/1271411372350464000?ref_src=twsrc%5Etfw">June 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Brexit news! The government sets up July meetings to break deadlock, and post-Brexit customs checks delayed to ease Coronavirus impact.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Full post-Brexit border customs &amp; regulatory checks delayed by 4-6 months “recognising impact of coronavirus” tho any tariffs will be payable, if No Trade Deal..recognition that there’s not now enough time to prepare&#8230;</p>
<p>EU will enforce checks reqd by EU law on its side of border <a href="https://t.co/IHRsh8v000">pic.twitter.com/IHRsh8v000</a></p>
<p>&mdash; Faisal Islam (@faisalislam) <a href="https://twitter.com/faisalislam/status/1271431236645519361?ref_src=twsrc%5Etfw">June 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The economist cover &#8220;hackers-for-hire&#8221; story.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The Economist take on the hackers-for-hire<br />Basin motives: Sleuths uncover a particularly brazen case of cyber-mischief<a href="https://t.co/EiS0MW5uEW">https://t.co/EiS0MW5uEW</a></p>
<p>&mdash; Dan McCrum (@FD) <a href="https://twitter.com/FD/status/1271436028637782016?ref_src=twsrc%5Etfw">June 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<hr />
<p>What are your thoughts on these tweets?</p>
<p>Tweet your responses to @peter_IFAMAG</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://ifamagazine.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '356333'});
});
</script><span class="cp-load-after-post"></span>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                        
                        <div class="mobile_add_script">
<div class="custom_script_shortcode">
        
<!--  IFA_300x600_AM [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc437283"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || "";
var plc437283 = window.plc437283 || 0;
(function(){
var divs = document.querySelectorAll(".plc437283:not([id])");
var div = divs[divs.length-1];
div.id = "placement_437283_"+plc437283;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 437283, [300,600], "placement_437283_"+opt.place, opt); }, opt: { place: plc437283++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();
</script>
         </div></div>


                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container">
<div class="pre_next_container">

   <div class="previous_container">
   
   
                   

		    <a href="https://ifamagazine.com/article/cpd-learn-about-inheritance-tax-with-octopus/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">CPD: Learn about inheritance tax with Octopus</h3>
		    </a>
        
                  

		    <a href="https://ifamagazine.com/article/bowmore-wealth-group-takes-shape/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">Bowmore Wealth Group takes shape</h3>
		    </a>
        
                  

		    <a href="https://ifamagazine.com/article/why-germany-now-supports-deficit-spending/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">Why Germany Now Supports Deficit Spending</h3>
		    </a>
        
                
    </div>


	<div class="next_container">
	        
	        	
				<a href="" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title"></h3>
				</a>
	        
	        	
				<a href="" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title"></h3>
				</a>
	        
	        	
				<a href="" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title"></h3>
				</a>
	        
	        	</div>  
      
 </div>
        </div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_356333_1_5ee3c7c435585   " data-unique="jnews_module_356333_1_5ee3c7c435585">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/cpd-learn-about-inheritance-tax-with-octopus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="CPD: Learn about inheritance tax with Octopus" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/calculator-1680905_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/cpd-learn-about-inheritance-tax-with-octopus/">CPD: Learn about inheritance tax with Octopus</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/cpd-learn-about-inheritance-tax-with-octopus/" ><i class="fa fa-clock-o"></i> June 12, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/bowmore-wealth-group-takes-shape/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Bowmore Wealth Group takes shape" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/rsz_mark_incledon_-_high_res-1-1-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/bowmore-wealth-group-takes-shape/">Bowmore Wealth Group takes shape</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/bowmore-wealth-group-takes-shape/" ><i class="fa fa-clock-o"></i> June 12, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/why-germany-now-supports-deficit-spending/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Why Germany Now Supports Deficit Spending" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_300973144-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/why-germany-now-supports-deficit-spending/">Why Germany Now Supports Deficit Spending</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/why-germany-now-supports-deficit-spending/" ><i class="fa fa-clock-o"></i> June 11, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/ebi-portfolios-launches-the-vault-a-new-app-for-its-advisor-network/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="EBI Portfolios launches the Vault &#8211; a new app for its advisor network:" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/social-media-apps-2-shutterstock-650-e1576686057538-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/ebi-portfolios-launches-the-vault-a-new-app-for-its-advisor-network/">EBI Portfolios launches the Vault &#8211; a new app for its advisor network:</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/ebi-portfolios-launches-the-vault-a-new-app-for-its-advisor-network/" ><i class="fa fa-clock-o"></i> June 11, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/investec-to-support-old-kent-road-retail-warehouse-to-residential-conversion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Investec to support Old Kent Road retail warehouse-to-residential conversion" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/2-man-on-construction-site-during-daytime-159306-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/investec-to-support-old-kent-road-retail-warehouse-to-residential-conversion/">Investec to support Old Kent Road retail warehouse-to-residential conversion</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/investec-to-support-old-kent-road-retail-warehouse-to-residential-conversion/" ><i class="fa fa-clock-o"></i> June 11, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/recreational-hoovering/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Recreational Hoovering" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/Capture-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/featured-news/" class="category-featured-news">Featured</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/recreational-hoovering/">Recreational Hoovering</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/recreational-hoovering/" ><i class="fa fa-clock-o"></i> June 11, 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_356333_1_5ee3c7c435585 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":356333,"include_category":"6016,3117","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","job_listing_category":"","job_listing_type":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>

                  <div><div class="jeg_block_heading jeg_block_heading_6 jnews_5ee3c7c4399f3"><h3 class="jeg_block_title"><span>Podcasts &#038; Films</span></h3></div><div class="textwidget custom-html-widget"><div class="rpwwt-widget"><ul><li><a href="https://ifamagazine.com/article/part-two-of-ifa-magazines-esg-webinar-in-association-with-mg-investments/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/05/mg-logo-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/05/mg-logo-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2020/05/mg-logo-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Part two of IFA Magazine’s ESG webinar, in association with M&#038;G Investments</span></a><div class="rpwwt-post-date">May 19, 2020</div></li><li><a href="https://ifamagazine.com/article/warren-buffett-berkshire-hathaway-chairman-and-ceo-talks-coronavirus-and-the-u-s-economy/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/05/warren-buffett-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/05/warren-buffett-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/05/warren-buffett-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Warren Buffett, Berkshire Hathaway Chairman and CEO, talks coronavirus and the U.S. economy</span></a><div class="rpwwt-post-date">May 1, 2020</div></li><li class="custom_add_widget">
        
    
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc436261"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc436261 = window.plc436261 || 0;
(function(){
var divs = document.querySelectorAll(".plc436261:not([id])");
var div = divs[divs.length-1];
div.id = "placement_436261_"+plc436261;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 436261, [300,250], 'placement_436261_'+opt.place, opt); }, opt: { place: plc436261++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
        
       </li><li><a href="https://ifamagazine.com/article/full-video-from-our-esg-round-table/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Full video from our ESG round table</span></a><div class="rpwwt-post-date">April 3, 2020</div></li><li><a href="https://ifamagazine.com/article/esg-due-diligence/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/03/money-2724241_1920-1-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/03/money-2724241_1920-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/03/money-2724241_1920-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2020/03/money-2724241_1920-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/03/money-2724241_1920-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">ESG Due Diligence</span></a><div class="rpwwt-post-date">April 1, 2020</div></li><li><a href="https://ifamagazine.com/article/esg-social-impact/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/03/earth-1149733_1920-1-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/03/earth-1149733_1920-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/03/earth-1149733_1920-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2020/03/earth-1149733_1920-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/03/earth-1149733_1920-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">ESG Social Impact</span></a><div class="rpwwt-post-date">March 27, 2020</div></li><li><a href="https://ifamagazine.com/article/the-core-characteristics-and-differentiators-of-impact-investing/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/03/nature-conservation-480985_1920-1-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/03/nature-conservation-480985_1920-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/03/nature-conservation-480985_1920-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2020/03/nature-conservation-480985_1920-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/03/nature-conservation-480985_1920-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">The core characteristics and differentiators of impact investing</span></a><div class="rpwwt-post-date">March 25, 2020</div></li><li><a href="https://ifamagazine.com/article/esg-asset-classes-and-options/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/03/architecture-1837176_1920-1-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/03/architecture-1837176_1920-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/03/architecture-1837176_1920-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2020/03/architecture-1837176_1920-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/03/architecture-1837176_1920-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">ESG asset classes and options</span></a><div class="rpwwt-post-date">March 23, 2020</div></li></ul></div></div></div>            </div>
            
<div class="jeg_sidebar   col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_356333_2_5ee3c7c43cf53   '><div class='ads-wrapper'><div class=''><!-- IFA_300x600_AD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435284"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435284 = window.plc435284 || 0;
(function(){
var divs = document.querySelectorAll(".plc435284:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435284_"+plc435284;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435284, [300,600], 'placement_435284_'+opt.place, opt); }, opt: { place: plc435284++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ee3c7c43cf9f"><h3 class="jeg_block_title"><span>Recent</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-356333 post type-post status-publish format-standard has-post-thumbnail hentry category-finance-on-social-media category-ifa-news">
                    <div class="jeg_thumb">
                                                <a href="https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Grant Thornton Lay-offs Same Day Furlough Scheme Ends" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_347338395_Editorial_Use_Only-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ifamagazine.com/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/">Grant Thornton Lay-offs Same Day Furlough Scheme Ends</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> June 12, 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-356327 post type-post status-publish format-standard has-post-thumbnail hentry category-ifa-news category-sponsored">
                    <div class="jeg_thumb">
                                                <a href="https://ifamagazine.com/article/cpd-learn-about-inheritance-tax-with-octopus/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="CPD: Learn about inheritance tax with Octopus" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/calculator-1680905_1920-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ifamagazine.com/article/cpd-learn-about-inheritance-tax-with-octopus/">CPD: Learn about inheritance tax with Octopus</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> June 12, 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-356314 post type-post status-publish format-standard has-post-thumbnail hentry category-ifa-news">
                    <div class="jeg_thumb">
                                                <a href="https://ifamagazine.com/article/bowmore-wealth-group-takes-shape/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Bowmore Wealth Group takes shape" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/rsz_mark_incledon_-_high_res-1-1-120x86.png" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ifamagazine.com/article/bowmore-wealth-group-takes-shape/">Bowmore Wealth Group takes shape</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> June 12, 2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ee3c7c43e717"><h3 class="jeg_block_title"><span>Today&#8217;s Most Read</span></h3></div><div class="textwidget custom-html-widget"><div class="wpt_widget_content" id="wpt_widget-2_content"><ul><li><a href="https://ifamagazine.com/article/hsbc-in-disarray-on-bounce-back-loans/">HSBC in disarray on Bounce Back Loans:</a><br><div class="wpt-postmeta">May 7, 2020</div><div class="wpt_excerpt"><p>In a blow to the Treasury, HSBC cannot process Bounce Back loans quickly enough to get money to businesses before the V-E Bank Holiday weekend,</p></div></li><li><a href="https://ifamagazine.com/article/bounce-back-hsbc-redefines-24-hours/">Bounce Back: HSBC redefines 24 hours</a><br><div class="wpt-postmeta">May 6, 2020</div><div class="wpt_excerpt"><p>On Monday at nine AM on the button the British Banking system fired the gun on the UK Government’s Bounce Back Loan scheme (BBILS’s). The</p></div></li><li><a href="https://ifamagazine.com/article/hsbc-admit-breaching-of-bounce-back-loans-target/">HSBC admit Breaching of Bounce Back Loans Target</a><br><div class="wpt-postmeta">May 11, 2020</div><div class="wpt_excerpt"><p>Rishi Sunak showed Dunkirk spirit when he announced his pledge to deliver “whatever it takes” to keep SME’s in business. However some UK banks just</p></div></li><li><a href="https://ifamagazine.com/article/questions-asked-over-barclay-and-hsbc-missing-loans/">Questions Asked Over Barclays and HSBC Missing Loans</a><br><div class="wpt-postmeta">May 7, 2020</div><div class="wpt_excerpt"><p>peter_IFAMAG reads Twitter so you don&#8217;t have to. The Bank of England says the UK economy could shrink up to 30% in second quarter of</p></div></li><li>
        
     
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc436260"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc436260 = window.plc436260 || 0;
(function(){
var divs = document.querySelectorAll(".plc436260:not([id])");
var div = divs[divs.length-1];
div.id = "placement_436260_"+plc436260;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 436260, [300,250], 'placement_436260_'+opt.place, opt); }, opt: { place: plc436260++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
        
       </li><li><a href="https://ifamagazine.com/article/natwest-straining-to-deliver-bounce-back-loan-as-scammers-pile-in/">NatWest straining to deliver Bounce Back Loan as scammers pile in</a><br><div class="wpt-postmeta">May 29, 2020</div><div class="wpt_excerpt"><p>HSBC were the first to flag serious delays in delivering much needed Bounce Back Loans following their introduction on the fourth of May. The sheer</p></div></li><li><a href="https://ifamagazine.com/article/catching-a-falling-knife-an-overview-of-the-uk-property-market-during-corona-crisis/">Catching a Falling Knife &#8211; An Overview of the UK Property Market During Corona Crisis</a><br><div class="wpt-postmeta">May 22, 2020</div><div class="wpt_excerpt"><p>Almost 400,000 UK property transactions worth £82 billion were paused by the pandemic lockout. The doors have been thrown open again, but what floor has</p></div></li><li><a href="https://ifamagazine.com/article/hmrc-pause-on-inheritance-tax-investigations-gives-taxpayers-opportunity-to-get-affairs-in-order-says-lawyers/">HMRC pause on Inheritance Tax investigations gives taxpayers opportunity to get affairs in order, says lawyers</a><br><div class="wpt-postmeta">May 16, 2020</div><div class="wpt_excerpt"><p>HMRC launched another 5,347 Inheritance Tax investigations last year Truce on tax investigations only temporary HMRC’s suspension of its Inheritance Tax investigations during the coronavirus</p></div></li><li><a href="https://ifamagazine.com/article/us-stock-market-is-overvalued/">US Stock Market is Overvalued</a><br><div class="wpt-postmeta">May 29, 2020</div><div class="wpt_excerpt"><p>peter_IFAMAG reads Twitter so you don’t have to. The US Stock Market may be overvalued by as much as 16%, with 7 large tech firms</p></div></li><li><a href="https://ifamagazine.com/article/kpmg-prepare-to-be-sued-for-250-million/">KPMG sued for £250 Million</a><br><div class="wpt-postmeta">May 13, 2020</div><div class="wpt_excerpt"><p>peter_IFAMAG reads Twitter so you don&#8217;t have to. The company winding down defunct Carillion is preparing to sue KPMG £250 million over &#8216;auditor negligence&#8217;. In</p></div></li></ul></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_356333_3_5ee3c7c44b150   '><div class='ads-wrapper'><div class=''><!-- IFA_300x250_AD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435283"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435283 = window.plc435283 || 0;
(function(){
var divs = document.querySelectorAll(".plc435283:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435283_"+plc435283;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435283, [300,250], 'placement_435283_'+opt.place, opt); }, opt: { place: plc435283++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><!-- IFA_970x250_AD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435287"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435287 = window.plc435287 || 0;
(function(){
var divs = document.querySelectorAll(".plc435287:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435287_"+plc435287;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435287, [970,250], 'placement_435287_'+opt.place, opt); }, opt: { place: plc435287++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-356333 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal jnews-child-theme elementor-default elementor-kit-354016 elementor-page-354821"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
		<div data-elementor-type="footer" data-elementor-id="348705" class="elementor elementor-348705 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<footer class="elementor-element elementor-element-4d33fec elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4d33fec" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4e716df elementor-column elementor-col-50 elementor-top-column" data-id="4e716df" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-50e44a7 elementor-widget elementor-widget-heading" data-id="50e44a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">More Articles </h4>		</div>
				</div>
				<div class="elementor-element elementor-element-38cab2f elementor-widget elementor-widget-jnews_block_22_elementor" data-id="38cab2f" data-element_type="widget" data-widget_type="jnews_block_22_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_356333_4_5ee3c7c44c90e   " data-unique="jnews_module_356333_4_5ee3c7c44c90e">
                
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/sustainable-investing-in-the-spotlight/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" data-src="https://ifamagazine.com/wp-content/uploads/2020/02/earth-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/sustainable-investing-in-the-spotlight/">Sustainable investing in the spotlight</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/sustainable-investing-in-the-spotlight/" ><i class="fa fa-clock-o"></i> March 31, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/leading-the-way/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Leading The Way" data-src="https://ifamagazine.com/wp-content/uploads/2020/02/AdobeStock_317027248-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/leading-the-way/">Leading The Way</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/leading-the-way/" ><i class="fa fa-clock-o"></i> February 27, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/the-smaller-companies-debate/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" data-src="https://ifamagazine.com/wp-content/uploads/2019/12/edit-2-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/the-smaller-companies-debate/">The Smaller Companies Debate</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/the-smaller-companies-debate/" ><i class="fa fa-clock-o"></i> December 11, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/where-next-for-uk-smaller-companies/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" data-src="https://ifamagazine.com/wp-content/uploads/2019/12/edit-3-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/where-next-for-uk-smaller-companies/">Where next for UK smaller companies?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/where-next-for-uk-smaller-companies/" ><i class="fa fa-clock-o"></i> December 11, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/the-general-election-the-immediate-aftermath-and-your-finances/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="The General Election, the immediate aftermath and your finances" data-src="https://ifamagazine.com/wp-content/uploads/2019/12/ELECTION-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/the-general-election-the-immediate-aftermath-and-your-finances/">The General Election, the immediate aftermath and your finances</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/the-general-election-the-immediate-aftermath-and-your-finances/" ><i class="fa fa-clock-o"></i> December 9, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/global-growth-slower-but-still-healthy/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Global growth: Slower but still healthy&#8230;" data-src="https://ifamagazine.com/wp-content/uploads/2019/11/Artemis-Logo_1500x800-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/global-growth-slower-but-still-healthy/">Global growth: Slower but still healthy&#8230;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/global-growth-slower-but-still-healthy/" ><i class="fa fa-clock-o"></i> November 7, 2019</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>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</script>
            </div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8c43ea6 elementor-column elementor-col-50 elementor-top-column" data-id="8c43ea6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c8c4723 elementor-widget elementor-widget-heading" data-id="c8c4723" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">About Us</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-89877ff elementor-widget elementor-widget-text-editor" data-id="89877ff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>​IFA Magazine – for today’s discerning financial and investment professional.</p><p>Published ten times a year, IFA Magazine has been winning a keen and enthusiastic following among Britain’s premier financial advisers, planners and paraplanners.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-145c0d7 elementor-widget elementor-widget-heading" data-id="145c0d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newsletter</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-bd65393 elementor-widget elementor-widget-void-section-cf7" data-id="bd65393" data-element_type="widget" data-widget_type="void-section-cf7.default">
				<div class="elementor-widget-container">
			<div class="elementor-shortcode void-cf7-0"><div role="form" class="wpcf7" id="wpcf7-f351064-p356333-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/article/grant-thornton-lay-offs-same-day-furlough-scheme-ends/#wpcf7-f351064-p356333-o1" method="post" class="wpcf7-form cmonitor-ext-0.4.50 mailchimp-ext-0.5.20" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="351064" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f351064-p356333-o1" />
<input type="hidden" name="_wpcf7_container_post" value="356333" />
</div>
<p><label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Your Name" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap your-mail"><input type="text" name="your-mail" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="E-mail" /></span></label></p>
<p><label><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit button" id="form-submit" /></label></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="text" name="referer-page" value="https://news.google.com/" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- campaignmonitor extension by Renzo Johnson --><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="https://news.google.com/" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-c0a267f elementor-widget elementor-widget-heading" data-id="c0a267f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Follow Us</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-b9009a7 elementor-shape-square elementor-widget elementor-widget-social-icons" data-id="b9009a7" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</footer>
				<section class="elementor-element elementor-element-250c13e2 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="250c13e2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-5791145c elementor-column elementor-col-100 elementor-top-column" data-id="5791145c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1333a844 elementor-widget elementor-widget-heading" data-id="1333a844" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2020 All rights reserved​ to IFA Magazine | Website by: Nivo Digital | <a href=https://ifamagazine.com/terms-and-conditions/>Terms and Conditions</a></p>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	<script type="text/javascript">var jfla = ["view_counter"]</script><a rel="nofollow" style="display:none;" href="https://ifamagazine.com/?blackhole=71f3703109" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5L7JZ58"
						height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>

			
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L7JZ58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F" data-image-url="" data-title="Grant+Thornton+Lay-offs+Same+Day+Furlough+Scheme+Ends" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fifamagazine.com%2Farticle%2Fgrant-thornton-lay-offs-same-day-furlough-scheme-ends%2F" data-image-url="" data-title="Grant+Thornton+Lay-offs+Same+Day+Furlough+Scheme+Ends" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-newsticker-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/jnewsticker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-overlayslider-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/joverlayslider.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-videoplaylist-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/jvidplaylist.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ifamagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/ifamagazine.com\/?asp_action=show_pp","prefetch":"0","ckey":"7218c5c6ae90789d03d316408f6c1c8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"355829":{"page_id":"355832","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/esg-webinar-in-association-with-mg-investments\/"},"355328":{"page_id":"355325","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/uksif-webinar-presentation\/"},"355318":{"page_id":"355323","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/webinar-king-shaxson"},"355234":{"page_id":"355233","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/webinar\/"},"351750":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"351064":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"349787":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/ifamagazine.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ifamagazine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"351049","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"356333"};
var ajaxurl = "https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//ifamagazine.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1588247138&#038;ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popmake_pa_nonce = "d9f8275ac6";
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.11'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"356333","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ifamagazine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cp_ajax = {"url":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"144c340342","assets_url":"https:\/\/ifamagazine.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":""};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"gtm-code","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://ifamagazine.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.9'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.5'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","nonce":"530904d470","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.9'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.9","urls":{"assets":"https:\/\/ifamagazine.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_stretched_section_container":".jeg_vc_content","elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":356333,"title":"Grant%20Thornton%20Lay-offs%20Same%20Day%20Furlough%20Scheme%20Ends%20%7C%20IFA%20Magazine","excerpt":"","featuredImage":"https:\/\/ifamagazine.com\/wp-content\/uploads\/2020\/06\/AdobeStock_347338395_Editorial_Use_Only-scaled.jpeg"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.9'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/hero.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/jquery.jnewsticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/jquery.joverlayslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/admin/elementor-frontend.js?ver=1.0.0'></script>
	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ifamagazine.com\/article\/grant-thornton-lay-offs-same-day-furlough-scheme-ends\/"},"dateCreated":"2020-06-12 15:44:54","datePublished":"2020-06-12 15:44:54","dateModified":"2020-06-12 14:44:54","url":"https:\/\/ifamagazine.com\/article\/grant-thornton-lay-offs-same-day-furlough-scheme-ends\/","headline":"Grant Thornton Lay-offs Same Day Furlough Scheme Ends","name":"Grant Thornton Lay-offs Same Day Furlough Scheme Ends","articleBody":"peter_IFAMAG reads Twitter so you don\u2019t have to.\r\n\r\n<hr \/>\r\n\r\nUK formally announces no Brexit transition extension today, whilst full post Brexit boarder checks extended 4-6 months. This news comes as data shows the UK economy in April shrank to the same size it was in 2002. Grant Thornton announce redundancies after furlough scheme ends, whilst many furlough questions left unanswered.\r\n\r\nGrant Thornton announce redundancies same day as Coronavirus furlough scheme ends, leaving ex-employees in the wilderness.\r\n\r\nhttps:\/\/twitter.com\/Tabby_Kinder\/status\/1271349530261368834\r\n\r\nThere are still unanswered questions about government job retention and self-employment schemes. MP Tommy Sheppard wrote to the Chancellor today.\r\n\r\nhttps:\/\/twitter.com\/TommySheppard\/status\/1270715097598423040\r\n\r\nUK GDP fell 20.4% in April this year, new data shows.\r\n\r\nhttps:\/\/twitter.com\/ChrisGiles_\/status\/1271327831390224384\r\n\r\nMore data on this is available from NIESR here.\r\n\r\nhttps:\/\/twitter.com\/NIESRorg\/status\/1271411372350464000\r\n\r\nBrexit news! The government sets up July meetings to break deadlock, and post-Brexit customs checks delayed to ease Coronavirus impact.\r\n\r\nhttps:\/\/twitter.com\/faisalislam\/status\/1271431236645519361\r\n\r\nThe economist cover \"hackers-for-hire\" story.\r\n\r\nhttps:\/\/twitter.com\/FD\/status\/1271436028637782016\r\n\r\n<hr \/>\r\n\r\nWhat are your thoughts on these tweets?\r\n\r\nTweet your responses to @peter_IFAMAG","author":{"@type":"Person","name":"Peter Wilson","url":"https:\/\/ifamagazine.com\/article\/author\/peter-wilson\/","sameAs":["http:\/\/www.ifamagazine.com","PeterIFAMagazine"]},"articleSection":["Finance on Social Media","News"],"image":{"@type":"ImageObject","url":"https:\/\/ifamagazine.com\/wp-content\/uploads\/2020\/06\/AdobeStock_347338395_Editorial_Use_Only-scaled.jpeg","width":1920,"height":2560},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ifamagazine.com","logo":{"@type":"ImageObject","url":""},"sameAs":[]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Grant Thornton Lay-offs Same Day Furlough Scheme Ends","published":"2020-06-12 15:44:54","updated":"2020-06-12 14:44:54"}</script>
				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				<script>jQuery(document).ready(function($){ 

$('form').find("input[name=keywords]").each(function(ev)
  {
      if(!$(this).val()) { 
     $(this).attr("placeholder", "Job Title");
  }
  });
});
jQuery("#search_keywords").attr("placeholder", "Search by job title (optional)"); 

jQuery("#search_location").attr("placeholder", "Location (optional)"); </script>
</body>
</html>
