<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name="theme-color" content="#ffffff">
             <meta name="msapplication-navbutton-color" content="#ffffff">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><style type="text/css">.no_thumbnail{display: none;}</style><!-- Optimized by SG Optimizer plugin version - 5.6.7 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice | IFA Magazine</title>
	<meta name="description" content="Financial advice firms’ data speed and accuracy enhanced through tie-up between Origo’s Unipass Identity and Visible Capital’s Open Banking tools. Origo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice | IFA Magazine" />
	<meta property="og:description" content="Financial advice firms’ data speed and accuracy enhanced through tie-up between Origo’s Unipass Identity and Visible Capital’s Open Banking tools. Origo" />
	<meta property="og:url" content="https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/" />
	<meta property="og:site_name" content="IFA Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/ifamagazineuk/" />
	<meta property="article:published_time" content="2020-10-07T08:44:35+00:00" />
	<meta property="og:image" content="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_175982129-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@IFAMagazine" />
	<meta name="twitter:site" content="@IFAMagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ifamagazine.com/#website","url":"https://ifamagazine.com/","name":"IFA Magazine","description":"Independent Financial Advisor","potentialAction":[{"@type":"SearchAction","target":"https://ifamagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/#primaryimage","inLanguage":"en-GB","url":"https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_175982129-scaled.jpeg","width":2560,"height":1707,"caption":"Team of business people analyzing 3D augmented reality chart above digital tablet computer screen showing growing results and investment success, technology"},{"@type":"WebPage","@id":"https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/#webpage","url":"https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/","name":"Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice | IFA Magazine","isPartOf":{"@id":"https://ifamagazine.com/#website"},"primaryImageOfPage":{"@id":"https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/#primaryimage"},"datePublished":"2020-10-07T08:44:35+00:00","dateModified":"2020-10-07T08:44:35+00:00","author":{"@id":"https://ifamagazine.com/#/schema/person/9750cb0861bb6fd9c7c656a7ec3dd7a9"},"description":"Financial advice firms\u2019 data speed and accuracy enhanced through tie-up between Origo\u2019s Unipass Identity and Visible Capital\u2019s Open Banking tools. Origo","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/"]}]},{"@type":"Person","@id":"https://ifamagazine.com/#/schema/person/9750cb0861bb6fd9c7c656a7ec3dd7a9","name":"Sue Whitbread","image":{"@type":"ImageObject","@id":"https://ifamagazine.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/55be15d8103685c8838b0a79f2c49cf9?s=96&d=mm&r=g","caption":"Sue Whitbread"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Feed" href="https://ifamagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Comments Feed" href="https://ifamagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifamagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ifamagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ifamagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://ifamagazine.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://ifamagazine.com/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.35' type='text/css' media='all' />
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://ifamagazine.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.5.2', 0, 'all'); } }); </script>
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://ifamagazine.com/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://ifamagazine.com/wp-content/themes/jnews/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-354016-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-354016.css?ver=1601458652' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='she-header-style-css'  href='https://ifamagazine.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/css/she-header-style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/global.css?ver=1601458652' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-363742-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-363742.css?ver=1602053830' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-348705-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-348705.css?ver=1601458653' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://ifamagazine.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ifamagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://ifamagazine.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.9.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://ifamagazine.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ifamagazine.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://ifamagazine.com/wp-content/uploads/jeg/jeg-OiKd3nwtCY.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ifamagazine.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='wk-tag-manager-script-js-after'>
		function shouldTrack(){
		var trackLoggedIn = false;
		var loggedIn = false;
		if(!loggedIn){
		return true;
		} else if( trackLoggedIn ) {
		return true;
		}
		return false;
		}
				function hasWKGoogleAnalyticsCookie() {
		return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
		}
				if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
		//Google Tag Manager
		(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
		'gtm.start':
		new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
		'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-5L7JZ58');
		}
		
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.11' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.4.3' id='she-header-js'></script>
<link rel="https://api.w.org/" href="https://ifamagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ifamagazine.com/wp-json/wp/v2/posts/365070" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifamagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifamagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ifamagazine.com/?p=365070' />
<link rel="alternate" type="application/json+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#000000,#ffffff";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script>
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
    // A. Enable with defaults
    AdButler.enableLazyLoading();
    // B. Enable with specific options. Additional calls override previous ones.
    AdButler.enableLazyLoading({
        // Render slots when within 2 viewports
        // Default: 100
        // Range: >= 100
        renderViewportPercent: 200,
        // Double viewport values on mobile, where viewports are smaller
        // and users tend to scroll faster
        // Default: 1
        mobileScaling: 2.0
    });
});
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ifa-news"],"pagePostAuthor":"Sue Whitbread"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L7JZ58');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1792818,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ifamagazine.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1b7a3219-4b54-4875-9dc7-0bb8f3f2cff4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ifamagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- easy_custom_js_and_css begin -->
<script type="text/javascript">

</script>
<!-- easy_custom_js_and_css end -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ifamagazine.com\/#organization","url":"https:\/\/ifamagazine.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ifamagazine.com\/#website","url":"https:\/\/ifamagazine.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ifamagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-180x180.png" />
<meta name="msapplication-TileImage" content="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-365070 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal jnews-child-theme elementor-default elementor-kit-354016 elementor-page-354821">

		<div data-elementor-type="header" data-elementor-id="363742" class="elementor elementor-363742 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d8275f8 elementor-hidden-phone elementor-section-stretched custom_head elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8275f8" data-element_type="section" data-settings="{&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky_offset&quot;:6,&quot;sticky_effects_offset&quot;:5,&quot;sticky&quot;:&quot;top&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44f75fe" data-id="44f75fe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bee61ed elementor-widget elementor-widget-html" data-id="bee61ed" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- IFA_970x250_HD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435277"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435277 = window.plc435277 || 0;
(function(){
var divs = document.querySelectorAll(".plc435277:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435277_"+plc435277;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435277, [970,250], 'placement_435277_'+opt.place, opt); }, opt: { place: plc435277++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>

<div class="head_close_btn">
    <h2>X</h2>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-25b6f7c2 elementor-section-stretched elementor-section-content-middle elementor-hidden-phone elementor-hidden-tablet she-header-yes elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25b6f7c2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;transparent_on&quot;:[&quot;desktop&quot;],&quot;scroll_distance&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:100,&quot;sizes&quot;:[]},&quot;background_show&quot;:&quot;yes&quot;,&quot;background&quot;:&quot;#000000&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;transparent&quot;:&quot;yes&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0,&quot;scroll_distance_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;scroll_distance_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-460f2427" data-id="460f2427" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1e1abdb elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="1e1abdb" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/about">About</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-1f9d4ca4" data-id="1f9d4ca4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-213d6aad elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="213d6aad" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://cliftonmedialab.com/marketing-to-ifas/">Advertise</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-53539e09" data-id="53539e09" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-306c8d7a elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="306c8d7a" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://cliftonmedialab.com/contact/">Contact</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-3cca27f" data-id="3cca27f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41052bbd elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="41052bbd" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/jobs/">Jobs</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-5077763b" data-id="5077763b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c5c923f elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="c5c923f" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/adviser-centre/">Tools for Advisers</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-38af975e" data-id="38af975e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-f2abdf5" data-id="f2abdf5" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-7f888820" data-id="7f888820" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-15437fc7" data-id="15437fc7" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-top-column elementor-element elementor-element-573b1ffc" data-id="573b1ffc" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-46bbe7b9 elementor-section-content-middle elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet she-header-yes elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-invisible" data-id="46bbe7b9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;animation&quot;:&quot;none&quot;,&quot;transparent&quot;:&quot;yes&quot;,&quot;transparent_on&quot;:[&quot;desktop&quot;],&quot;scroll_distance&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:180,&quot;sizes&quot;:[]},&quot;background_show&quot;:&quot;yes&quot;,&quot;background&quot;:&quot;#FFFFFF&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0,&quot;scroll_distance_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;scroll_distance_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4c2d8115" data-id="4c2d8115" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-388a9ef9 elementor-widget elementor-widget-image" data-id="388a9ef9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://ifamagazine.com/">
							<img width="194" height="92" src="https://ifamagazine.com/wp-content/uploads/2019/10/IFALogo.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-57115741 elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="57115741" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2d517417" data-id="2d517417" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-f62470f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f62470f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-01c7ddb" data-id="01c7ddb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7f24cee elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="7f24cee" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module jnews_module_365070_0_5f7da07bc4627   '><div class='ads-wrapper'><div class=''><!-- IFA_728x90_HD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435278"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435278 = window.plc435278 || 0;
(function(){
var divs = document.querySelectorAll(".plc435278:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435278_"+plc435278;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435278, [728,90], 'placement_435278_'+opt.place, opt); }, opt: { place: plc435278++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-609d4f64 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="609d4f64" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-609d4f64" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364366"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Investment Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/people/" class="elementor-sub-item">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356539"><a href="https://ifamagazine.com/mg-adviser-centre/" class="elementor-item">The M&#038;G Adviser Hub</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-609d4f64" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364366"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Investment Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/people/" class="elementor-sub-item">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356539"><a href="https://ifamagazine.com/mg-adviser-centre/" class="elementor-item">The M&#038;G Adviser Hub</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-66695da0" data-id="66695da0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-357c165e elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="357c165e" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-364923 post type-post status-publish format-standard has-post-thumbnail hentry category-ifa category-issues category-ifa-news">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://ifamagazine.com/article/the-spectrum-of-capital-ifa92-october-2020/" >
			<div class="elementor-post__thumbnail"><img width="768" height="513" src="https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-768x513.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-768x513.jpg 768w, https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-300x200.jpg 300w, https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-1024x683.jpg 1024w, https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-1536x1025.jpg 1536w, https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-2048x1367.jpg 2048w, https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-750x501.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/10/IFA92-Cover-1140x761.jpg 1140w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		</a>
				<div class="elementor-post__text">
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-521b5187" data-id="521b5187" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-701479ae elementor-search-form--skin-full_screen elementor-hidden-phone elementor-widget elementor-widget-search-form" data-id="701479ae" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://ifamagazine.com" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4a9f8ace elementor-section-stretched elementor-section-content-middle elementor-hidden-phone elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a9f8ace" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-47d47a4f" data-id="47d47a4f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5d1d0a87 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="5d1d0a87" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/about">About</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-7f3d4f2b" data-id="7f3d4f2b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-582716f8 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="582716f8" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://cliftonmedialab.com/marketing-to-ifas/">Advertise</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-5216bd95" data-id="5216bd95" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f533fca elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="f533fca" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://cliftonmedialab.com/contact/">Contact</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-12204ea6" data-id="12204ea6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-635305e3 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="635305e3" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/jobs/">Jobs</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-52eb2307" data-id="52eb2307" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a502d63 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="5a502d63" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/adviser-centre/">Tools for Advisers</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-362661d7 elementor-section-content-middle elementor-section-stretched elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="362661d7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-49ae9b9a" data-id="49ae9b9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3c161a72 elementor-widget elementor-widget-image" data-id="3c161a72" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://ifamagazine.com/">
							<img src="https://ifamagazine.com/wp-content/uploads/elementor/thumbs/Untitled-1-odwkbdm9ilhjzcmf3bh4gw9q5szc17evbf9q0jgxys.png" title="Untitled-1" alt="Untitled-1" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-50587eb4 elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="50587eb4" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3d040af7" data-id="3d040af7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7168aaa6 elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="7168aaa6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-7168aaa6" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364366"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Investment Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/people/" class="elementor-sub-item">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356539"><a href="https://ifamagazine.com/mg-adviser-centre/" class="elementor-item">The M&#038;G Adviser Hub</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7168aaa6" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364366"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Investment Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/people/" class="elementor-sub-item">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356539"><a href="https://ifamagazine.com/mg-adviser-centre/" class="elementor-item">The M&#038;G Adviser Hub</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-790dcdff elementor-section-content-middle elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="790dcdff" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8ea03e7" data-id="8ea03e7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-172c89a elementor-widget elementor-widget-image" data-id="172c89a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://ifamagazine.com/">
							<img src="https://ifamagazine.com/wp-content/uploads/elementor/thumbs/Untitled-1-odwkbdm9ilhjzcmf3bh4gw9q5szc17evbf9q0jgxys.png" title="Untitled-1" alt="Untitled-1" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1c39128d elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="1c39128d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-39aa8217" data-id="39aa8217" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44ff9e03 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="44ff9e03" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-none"><ul id="menu-1-44ff9e03" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364366"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Investment Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/people/" class="elementor-sub-item">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356539"><a href="https://ifamagazine.com/mg-adviser-centre/" class="elementor-item">The M&#038;G Adviser Hub</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-44ff9e03" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348362"><a href="https://ifamagazine.com/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-sub-item">Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351640"><a href="https://ifamagazine.com/podcasts-films/" class="elementor-sub-item">Podcasts &#038; Films</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364366"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Investment Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/people/" class="elementor-sub-item">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-item">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351617"><a href="https://ifamagazine.com/category/better-business/" class="elementor-item">Business</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351652"><a href="https://ifamagazine.com/category/regulation-and-compliance/" class="elementor-sub-item">Regulation and Compliance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356539"><a href="https://ifamagazine.com/mg-adviser-centre/" class="elementor-item">The M&#038;G Adviser Hub</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				</div>
		</div>
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">
        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://ifamagazine.com/article/author/sue-whitbread/">Sue Whitbread</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/">October 7, 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://ifamagazine.com/category/ifa-news/" rel="category tag">News</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_175982129-scaled.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="New Entrants | Zero Carbon Capital" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_175982129-750x375.jpeg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Team of business people analyzing 3D augmented reality chart above digital tablet computer screen showing growing results and investment success, technology</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                            <div class="mobile_add_script mobile_adv_script">
<!--  IFA_300x250_AM_2 [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc436581"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc436581 = window.plc436581 || 0;
(function(){
var divs = document.querySelectorAll(".plc436581:not([id])");
var div = divs[divs.length-1];
div.id = "placement_436581_"+plc436581;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 436581, [300,250], 'placement_436581_'+opt.place, opt); }, opt: { place: plc436581++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div>
                                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/" data-a2a-title="Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F&amp;linkname=Origo%20and%20new%20FinTech%20utilise%20Open%20Banking%20fact%20find%20to%20enable%20more%20suitable%20financial%20advice" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F&amp;linkname=Origo%20and%20new%20FinTech%20utilise%20Open%20Banking%20fact%20find%20to%20enable%20more%20suitable%20financial%20advice" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F&amp;linkname=Origo%20and%20new%20FinTech%20utilise%20Open%20Banking%20fact%20find%20to%20enable%20more%20suitable%20financial%20advice" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F&amp;linkname=Origo%20and%20new%20FinTech%20utilise%20Open%20Banking%20fact%20find%20to%20enable%20more%20suitable%20financial%20advice" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share this story</a></div></div><hr />
<p><em>Financial advice firms’ data speed and accuracy enhanced through tie-up between Origo’s Unipass Identity and Visible Capital’s Open Banking tools.</em></p>
<p>Origo Unipass Identity is enabling data-rich automation for the onboarding and ongoing suitability of clients in wealth and financial advice firms, through a tie-up with Visible Capital – named in The WealthTech 100 2020 list of the pioneering companies transforming the global investment and banking industries.</p>
<p>Visible Capital uses Open Banking technology to help automate the onboarding, and ongoing suitability assessment of clients, in a far faster, more secure and accurate process than the typical segmented, paper-based methods, while also ensuring regulatory compliance.</p><div class="cus_post_ad">
            <iframe src="https://servedbyadbutler.com/adserve/;ID=179117;size=300x250;setID=435283;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" 
            marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
            </iframe>
            
            </div>
<p>Visible Capital is using a piece of key technology from Origo Unipass: Identity. It makes obtaining client data as simple as possible by giving a unique identity that advisers can use to access financial websites like Visible Capital. Unipass Identity is used by 8 in 10 financial advisers.</p>
<p>Explaining how Visible Capital works, Co-Founder Ross Laurie says: “With the client’s permission, the Visible Capital system uses Open Banking technology – under Payment Services Directive 2 (PSD2) regulation – to pull in a client’s financial data in a secure manner. This enables wealth advisers and their support teams to gather fact find information and the client’s transactional data in real time.</p>
<p>“The process has three distinct advantages: First, it reduces risk – no more out-of-date, inaccurate or mis-keyed data.</p>
<p>“Secondly, automating delivery of high quality, digitised data into the back-office reduces costs for the business.</p>
<p>“Thirdly and importantly, by having immediate and in-depth insight into their client’s financial position, i.e. accurate, proven, evidenced information on income and expenditure – wealth managers/advisers are better able to provide sound holistic financial advice.”</p>
<p>Customers only need to authorise temporary ‘read only’ access to their bank accounts.</p>
<p>As the system accesses richer, highly accurate customer data on a secure, encrypted platform, its products can also ensure that wealth advisers mitigate risk and are fully compliant across MIFID II, PSD2, GDPR, COBS and IDD.</p>
<p>Anthony Rafferty, Managing Director, Origo says: “Right now we are witnessing exciting developments in technology enabling wealth managers and financial advice firms to make significant improvements to the ways in which they engage with their clients and access their clients’ data. What’s important is that they can do so easily and securely.”</p>
<p>Ross Laurie adds: “Consumers are increasingly accessing their combined financial data digitally and will expect their wealth managers and advisers to be in the same league when it comes to their services. Fast and accurate onboarding of clients can help differentiate wealth and advice firms in their markets.</p>
<p>“Visible Capital improves firms’ compliance, speed of processing, customer engagement, cost savings, and data accuracy &amp; insights.”</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://ifamagazine.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '365070'});
});
</script><span class="cp-load-after-post"></span></p>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>                            

                                                    </div>
                        
                        <div class="mobile_add_script">
<div class="custom_script_shortcode">
        
<!--  IFA_300x600_AM [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc437283"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || "";
var plc437283 = window.plc437283 || 0;
(function(){
var divs = document.querySelectorAll(".plc437283:not([id])");
var div = divs[divs.length-1];
div.id = "placement_437283_"+plc437283;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 437283, [300,600], "placement_437283_"+opt.place, opt); }, opt: { place: plc437283++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();
</script>
         </div></div>


                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container">
<div class="pre_next_container">

   <div class="previous_container">
   
   
                   

		    <a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">People Behind the Product: Matthew Steiner, Stellar Asset Management</h3>
		    </a>
        
                  

		    <a href="https://ifamagazine.com/article/beyond-esg-the-spectrum-of-capital/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">Beyond ESG: The Spectrum of Capital</h3>
		    </a>
        
                  

		    <a href="https://ifamagazine.com/article/fca-delivers-bitcoin-blow/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">FCA delivers Bitcoin blow</h3>
		    </a>
        
                
    </div>


	<div class="next_container">
	        
	        	
				<a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title">People Behind the Product: Pippa Gawley, Zero Carbon Capital</h3>
				</a>
	        
	        	
				<a href="" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title"></h3>
				</a>
	        
	        	
				<a href="" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title"></h3>
				</a>
	        
	        	</div>  
      
 </div>
        </div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_365070_1_5f7da07bef5e3   " data-unique="jnews_module_365070_1_5f7da07bef5e3">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Pippa Gawley, Zero Carbon Capital" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/climate-change-5232859_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/">People Behind the Product: Pippa Gawley, Zero Carbon Capital</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/" ><i class="fa fa-clock-o"></i> October 7, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Matthew Steiner, Stellar Asset Management" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/investment-3247252_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/">People Behind the Product: Matthew Steiner, Stellar Asset Management</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/" ><i class="fa fa-clock-o"></i> October 6, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/beyond-esg-the-spectrum-of-capital/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Beyond ESG: The Spectrum of Capital" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/rsz_adobestock_359145104-1-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/featured-news/" class="category-featured-news">Featured</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/beyond-esg-the-spectrum-of-capital/">Beyond ESG: The Spectrum of Capital</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/beyond-esg-the-spectrum-of-capital/" ><i class="fa fa-clock-o"></i> October 6, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/fca-delivers-bitcoin-blow/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2013/06/fca3.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/fca-delivers-bitcoin-blow/">FCA delivers Bitcoin blow</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/fca-delivers-bitcoin-blow/" ><i class="fa fa-clock-o"></i> October 6, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/hmrc-bombarded-by-5000-malicious-email-attacks-every-day/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="UK Loan Scheme scandal, unwitting agency workers avoiding tax" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/07/AdobeStock_275791884-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/hmrc-bombarded-by-5000-malicious-email-attacks-every-day/">HMRC bombarded by 5,000 malicious email attacks every day</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/hmrc-bombarded-by-5000-malicious-email-attacks-every-day/" ><i class="fa fa-clock-o"></i> October 6, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/seedrs-and-crowdcube-merger-self-defeating/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Seedrs and Crowdcube merger &#8216;self-defeating?&#8217;" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/AdobeStock_257962569-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/finance-on-social-media/" class="category-finance-on-social-media">Finance on Social Media</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/seedrs-and-crowdcube-merger-self-defeating/">Seedrs and Crowdcube merger &#8216;self-defeating?&#8217;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/seedrs-and-crowdcube-merger-self-defeating/" ><i class="fa fa-clock-o"></i> October 6, 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_365070_1_5f7da07bef5e3 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":365070,"include_category":"3117","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","job_listing_category":"","job_listing_type":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Pippa Gawley, Zero Carbon Capital" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/climate-change-5232859_1920-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/">
                        People Behind the Product: Pippa Gawley, Zero Carbon Capital                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
                                    </div>

                  <div><div class="jeg_block_heading jeg_block_heading_6 jnews_5f7da07bf3d2b"><h3 class="jeg_block_title"><span>Podcasts &#038; Films</span></h3></div><div class="textwidget custom-html-widget"><div class="rpwwt-widget"><ul><li><a href="https://ifamagazine.com/article/committed-capital-on-video/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-13.36.37-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-13.36.37-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-13.36.37-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-13.36.37-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-13.36.37-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Committed Capital on video</span></a><div class="rpwwt-post-date">August 27, 2020</div></li><li><a href="https://ifamagazine.com/article/why-so-many-active-funds-underperform/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-10.34.51-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-10.34.51-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-10.34.51-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-10.34.51-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-28-at-10.34.51-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Why so many active funds underperform&#8230;</span></a><div class="rpwwt-post-date">August 27, 2020</div></li><li class="custom_add_widget">
        
    
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc436261"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc436261 = window.plc436261 || 0;
(function(){
var divs = document.querySelectorAll(".plc436261:not([id])");
var div = divs[divs.length-1];
div.id = "placement_436261_"+plc436261;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 436261, [300,250], 'placement_436261_'+opt.place, opt); }, opt: { place: plc436261++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
        
       </li><li><a href="https://ifamagazine.com/article/model-portfolios-bringing-transparency-to-the-industry/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/07/film-158157_1280-1-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/07/film-158157_1280-1-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2020/07/film-158157_1280-1-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2020/07/film-158157_1280-1-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2020/07/film-158157_1280-1-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Model portfolios &#8211; bringing transparency to the industry</span></a><div class="rpwwt-post-date">July 8, 2020</div></li><li><a href="https://ifamagazine.com/article/part-two-of-ifa-magazines-esg-webinar-in-association-with-mg-investments/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/05/mg-logo-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/05/mg-logo-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2020/05/mg-logo-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Part two of IFA Magazine’s ESG webinar, in association with M&#038;G Investments</span></a><div class="rpwwt-post-date">May 19, 2020</div></li><li><a href="https://ifamagazine.com/article/warren-buffett-berkshire-hathaway-chairman-and-ceo-talks-coronavirus-and-the-u-s-economy/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/05/warren-buffett-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/05/warren-buffett-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/05/warren-buffett-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Warren Buffett, Berkshire Hathaway Chairman and CEO, talks coronavirus and the U.S. economy</span></a><div class="rpwwt-post-date">May 1, 2020</div></li><li><a href="https://ifamagazine.com/article/test-webinar/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/04/KS-presentation-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/04/KS-presentation-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/04/KS-presentation-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2020/04/KS-presentation-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/04/KS-presentation-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Webinar Presentation: Environmental, Social and Corporate Governance (ESG)</span></a><div class="rpwwt-post-date">April 28, 2020</div></li><li><a href="https://ifamagazine.com/article/full-video-from-our-esg-round-table/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-350x250.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2020/04/nature-3294632_1920-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Full video from our ESG round table</span></a><div class="rpwwt-post-date">April 3, 2020</div></li></ul></div></div></div>            </div>
            
<div class="jeg_sidebar   col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_365070_2_5f7da07c03243   custom_ad'><div class='ads-wrapper'><div class=''><!-- IFA_300x600_AD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435284"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435284 = window.plc435284 || 0;
(function(){
var divs = document.querySelectorAll(".plc435284:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435284_"+plc435284;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435284, [300,600], 'placement_435284_'+opt.place, opt); }, opt: { place: plc435284++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f7da07c0327e"><h3 class="jeg_block_title"><span>Recent</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-365072 post type-post status-publish format-standard has-post-thumbnail hentry category-gbi category-interviews-2 category-ifa-news category-sponsored tag-people-behind-the-product">
                    <div class="jeg_thumb">
                                                <a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Pippa Gawley, Zero Carbon Capital" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/climate-change-5232859_1920-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/">People Behind the Product: Pippa Gawley, Zero Carbon Capital</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> October 7, 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-365070 post type-post status-publish format-standard has-post-thumbnail hentry category-ifa-news">
                    <div class="jeg_thumb">
                                                <a href="https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="New Entrants | Zero Carbon Capital" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/06/AdobeStock_175982129-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ifamagazine.com/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/">Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> October 7, 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-365058 post type-post status-publish format-standard has-post-thumbnail hentry category-gbi category-interviews-2 category-ifa-news category-sponsored tag-people-behind-the-product">
                    <div class="jeg_thumb">
                                                <a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Matthew Steiner, Stellar Asset Management" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/investment-3247252_1920-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/">People Behind the Product: Matthew Steiner, Stellar Asset Management</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> October 6, 2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f7da07c04984"><h3 class="jeg_block_title"><span>Today&#8217;s Most Read</span></h3></div><div class="textwidget custom-html-widget"><div class="wpt_widget_content" id="wpt_widget-2_content"><ul><li><a href="https://ifamagazine.com/article/the-spectrum-of-capital-ifa92-october-2020/">The Spectrum of Capital | IFA92 | October 2020</a><br><div class="wpt-postmeta">October 1, 2020</div><div class="wpt_excerpt"><p>As more and more of the UK comes under local restrictions following the latest wave of COVID infections, the advice profession goes into autumn more</p></div></li><li><a href="https://ifamagazine.com/article/the-dark-side-of-analyst-estimates-and-forecasts/">The dark side of analyst estimates and forecasts</a><br><div class="wpt-postmeta">September 30, 2020</div><div class="wpt_excerpt"><p>On Friday 5 June, in the face of growing Coronavirus cases and a worsening domestic (and global) economy, all three major US indexes made record</p></div></li><li><a href="https://ifamagazine.com/article/winklevoss-twins-launch-bitcoin-exchange-in-the-uk/">Winklevoss Twins launch Bitcoin exchange in the UK</a><br><div class="wpt-postmeta">October 1, 2020</div><div class="wpt_excerpt"><p>@peter_IFAMAG reads Twitter so you don’t have to. The Winklevoss Twins launch their Bitcoin exchange in the UK today. James Hurley shares State Bussiness Bank</p></div></li><li><a href="https://ifamagazine.com/article/how-alans-adviser-helped-him-kickstart-his-estate-planning/">How Alan’s adviser helped him kickstart his estate planning</a><br><div class="wpt-postmeta">September 30, 2020</div><div class="wpt_excerpt"><p>Let’s consider a client scenario. John has been Alan’s financial adviser for 27 years. For most of that time, Alan ran his own business. Alan</p></div></li><li>
        
     
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc436260"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc436260 = window.plc436260 || 0;
(function(){
var divs = document.querySelectorAll(".plc436260:not([id])");
var div = divs[divs.length-1];
div.id = "placement_436260_"+plc436260;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 436260, [300,250], 'placement_436260_'+opt.place, opt); }, opt: { place: plc436260++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
        
       </li><li><a href="https://ifamagazine.com/article/climate-change-is-quickly-altering-the-landscape-of-risks-that-companies-face-how-exposed-are-your-clients/">Climate change is quickly altering the landscape of risks that companies face &#8211; how exposed are your clients?</a><br><div class="wpt-postmeta">October 1, 2020</div><div class="wpt_excerpt"><p>EQ Investors impact webinar series This Autumn, EQ Investors (EQ) the B Corp wealth manager is running an impact webinar series, covering a variety of</p></div></li><li><a href="https://ifamagazine.com/article/reliable-growth-in-uncertain-times-an-mg-webcast/">Reliable Growth in Uncertain Times, an M&#038;G webcast</a><br><div class="wpt-postmeta">October 2, 2020</div><div class="wpt_excerpt"><p>M&amp;G invites you to join their webcast &#8211; Reliable Growth in Uncertain Times.  Join M&amp;G&#8217;s webcast with Alex Araujo, manager of the M&amp;G Global Listed Infrastructure</p></div></li><li><a href="https://ifamagazine.com/article/trumps-coronavirus-diagnosis-unsettles-markets/">Trump’s coronavirus diagnosis unsettles markets</a><br><div class="wpt-postmeta">October 2, 2020</div><div class="wpt_excerpt"><p>IFA Magazine pools comment on how the markets have reacted to Donald Trump&#8217;s positive Coronavirus test. &nbsp; Susannah Streeter, Senior Investment and Markets Analyst, Hargreaves</p></div></li><li><a href="https://ifamagazine.com/article/turning-a-client-testimonial-into-a-clincher/">Turning a client testimonial into a clincher</a><br><div class="wpt-postmeta">October 1, 2020</div><div class="wpt_excerpt"><p>It must have been said a thousand times now &#8211; the pandemic and subsequent lockdown has inspired advisers and planners to change the way they</p></div></li><li><a href="https://ifamagazine.com/article/to-commute-or-not-to-commute-that-is-the-question/">To commute or not to commute, that is the question?</a><br><div class="wpt-postmeta">October 1, 2020</div><div class="wpt_excerpt"><p>If you’re struggling to find an upside to Covid-19, consider this: in future you may get to spend more time with your partner and kids.</p></div></li></ul></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-365070 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal jnews-child-theme elementor-default elementor-kit-354016 elementor-page-354821"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
		<div data-elementor-type="footer" data-elementor-id="348705" class="elementor elementor-348705 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-4d33fec elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d33fec" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4e716df" data-id="4e716df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50e44a7 elementor-widget elementor-widget-heading" data-id="50e44a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">More Articles </h4>		</div>
				</div>
				<div class="elementor-element elementor-element-38cab2f elementor-widget elementor-widget-jnews_block_22_elementor" data-id="38cab2f" data-element_type="widget" data-widget_type="jnews_block_22_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_365070_3_5f7da07c55b48   " data-unique="jnews_module_365070_3_5f7da07c55b48">
                
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Pippa Gawley, Zero Carbon Capital" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/climate-change-5232859_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/">People Behind the Product: Pippa Gawley, Zero Carbon Capital</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-pippa-gawley-zero-carbon-capital/" ><i class="fa fa-clock-o"></i> October 7, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Matthew Steiner, Stellar Asset Management" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/investment-3247252_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/">People Behind the Product: Matthew Steiner, Stellar Asset Management</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-matthew-steiner-stellar-asset-management/" ><i class="fa fa-clock-o"></i> October 6, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-ewan-lloyd-baker-seismic-venture-partners/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Ewan Lloyd-Baker, Seismic Venture Partners" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/team-2954004_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-ewan-lloyd-baker-seismic-venture-partners/">People Behind the Product: Ewan Lloyd-Baker, Seismic Venture Partners</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-ewan-lloyd-baker-seismic-venture-partners/" ><i class="fa fa-clock-o"></i> October 5, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-scott-weavers-wright-haatch-ventures/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Scott Weavers-Wright, Haatch Ventures" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/cyber-3400789_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-scott-weavers-wright-haatch-ventures/">People Behind the Product: Scott Weavers-Wright, Haatch Ventures</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-scott-weavers-wright-haatch-ventures/" ><i class="fa fa-clock-o"></i> October 2, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-andrew-aldridge-deepbridge/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Andrew Aldridge, Deepbridge" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/10/success-2081167_1280-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-andrew-aldridge-deepbridge/">People Behind the Product: Andrew Aldridge, Deepbridge</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-andrew-aldridge-deepbridge/" ><i class="fa fa-clock-o"></i> October 1, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/people-behind-the-product-paul-miller-bethnal-green-ventures/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="People Behind the Product: Paul Miller, Bethnal Green Ventures" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/09/nature-3289812_1920-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/ifa-news/" class="category-ifa-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/people-behind-the-product-paul-miller-bethnal-green-ventures/">People Behind the Product: Paul Miller, Bethnal Green Ventures</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/people-behind-the-product-paul-miller-bethnal-green-ventures/" ><i class="fa fa-clock-o"></i> September 8, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/an-interview-with-praetura-ventures/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="An interview with Praetura Ventures" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/09/rsz_adobestock_269950593-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/an-interview-with-praetura-ventures/">An interview with Praetura Ventures</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/an-interview-with-praetura-ventures/" ><i class="fa fa-clock-o"></i> September 7, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/sustainable-investing-in-the-spotlight/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/02/earth-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/sustainable-investing-in-the-spotlight/">Sustainable investing in the spotlight</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/sustainable-investing-in-the-spotlight/" ><i class="fa fa-clock-o"></i> March 31, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ifamagazine.com/article/leading-the-way/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Leading The Way" loading="lazy" data-src="https://ifamagazine.com/wp-content/uploads/2020/02/AdobeStock_317027248-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ifamagazine.com/article/leading-the-way/">Leading The Way</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/leading-the-way/" ><i class="fa fa-clock-o"></i> February 27, 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>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</script>
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8c43ea6" data-id="8c43ea6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c8c4723 elementor-widget elementor-widget-heading" data-id="c8c4723" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">About Us</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-89877ff elementor-widget elementor-widget-text-editor" data-id="89877ff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>​IFA Magazine – for today’s discerning financial and investment professional.</p><p>Published ten times a year, IFA Magazine has been winning a keen and enthusiastic following among Britain’s premier financial advisers, planners and paraplanners.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-145c0d7 elementor-widget elementor-widget-heading" data-id="145c0d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newsletter</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-bd65393 elementor-widget elementor-widget-void-section-cf7" data-id="bd65393" data-element_type="widget" data-widget_type="void-section-cf7.default">
				<div class="elementor-widget-container">
			<div class="void-cf7-form-widget-wrapper elementor-shortcode void-cf7-0" data-void-cf7-contact-form-id="351064"><div role="form" class="wpcf7" id="wpcf7-f351064-p365070-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/article/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice/#wpcf7-f351064-p365070-o1" method="post" class="wpcf7-form init cmonitor-ext-0.4.50" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="351064" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f351064-p365070-o1" />
<input type="hidden" name="_wpcf7_container_post" value="365070" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required required" aria-required="true" aria-invalid="false" placeholder="Your Name" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap your-company"><input type="text" name="your-company" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required required" aria-required="true" aria-invalid="false" placeholder="Your Company" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap your-mail"><input type="text" name="your-mail" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required required" aria-required="true" aria-invalid="false" placeholder="E-mail" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap number-231"><input type="number" name="number-231" value="" class="wpcf7-form-control wpcf7-number wpcf7-validates-as-number" aria-invalid="false" placeholder="Individual Reference Number (IRN)" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap number-999"><input type="number" name="number-999" value="" class="wpcf7-form-control wpcf7-number wpcf7-validates-as-number" aria-invalid="false" placeholder="Firm Reference Number (FRN)" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap your-postcode"><input type="text" name="your-postcode" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Firm Postcode" /></span></label></p>
<p><label><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit button" id="form-submit" /></label></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="text" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- campaignmonitor extension by Renzo Johnson --></form></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-c0a267f elementor-widget elementor-widget-heading" data-id="c0a267f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Follow Us</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-b9009a7 elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="b9009a7" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-250c13e2 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="250c13e2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5791145c" data-id="5791145c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1333a844 elementor-widget elementor-widget-heading" data-id="1333a844" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2020 All rights reserved​ to IFA Magazine | Website by: Nivo Digital | <a href=https://ifamagazine.com/terms-and-conditions/>Terms and Conditions</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	<script type="text/javascript">var jfla = ["view_counter"]</script><a rel="nofollow" style="display:none;" href="https://ifamagazine.com/?blackhole=39c6f4ccbc" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script>
jQuery(document).ready(function($){
$(window).scroll(function(){
  var sticky = $('.elementor-element-d8275f8.elementor-sticky--effects'),
      scroll = $(window).scrollTop();

  if (scroll >= 830) sticky.addClass('homefixed');
  else sticky.removeClass('homefixed');
});
});
</script>

<script>
jQuery(document).ready(function($){
  $(".head_close_btn").click(function(){
    $(".custom_head").hide();
  });
});
</script>			<noscript>
				<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L7JZ58"
						height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>

						<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_353093 "  data-class-id="353093" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_353093" class="cp-popup-container cp-popup-live-wrap cp_style_353093 cp-module-modal_popup  " data-style="cp_style_353093" data-module-type="modal_popup" data-class-id="353093" data-styleslug="exit-pop-up">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<!--- CP Popup Start -->
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
					<input type='hidden' class='panel-settings' data-style_id= '353093' data-section='configure' value='{"enable_custom_cookies":"","enable_cookies_class":"","enable_adblock_detection":"","enable_visitors":"0","visitor_type":"first-time","referrer_type":"hide-from","hide_custom_cookies":"","hide_cookies_class":"","show_for_logged_in":"1","hide_on_device":"mobile","cp_hide_on_device":"mobile","cookies_enabled":"1","conversion_cookie":"90","closed_cookie":"30","cookies_enabled_submit":"","enable_cookies_class_submit":"","conversion_cookie_submit":"90","cookies_enabled_closed":"","enable_cookies_class_closed":"","closed_cookie_new":"30"}' ><input type='hidden' class='panel-rulesets' data-style_id= '353093' data-section='configure' value='[{"name":"Ruleset 1","autoload_on_duration":"0","load_on_duration":1,"modal_exit_intent":"1","autoload_on_scroll":false,"load_after_scroll":75,"inactivity":false,"inactivity_link":"","enable_after_post":false,"enable_custom_scroll":false,"enable_scroll_class":"","on_scroll_txt":"","show_cta_info":"","enable_custom_cookies":false,"enable_cookies_class":"","on_cookie_txt":"","hide_cta_link":"","enable_adblock_detection":false,"all_visitor_info":"","enable_visitors":"0","visitor_type":"first-time","enable_referrer":"","referrer_type":"hide-from","display_to":"","hide_from":"","enable_scheduler":false,"enable_scheduler_txt":"","start_date":"","end_date":"","custom_cls_text_head":"","enable_custom_class":false,"copy_link_code_button":"Copy Link Code","copy_link_cls_code_button":"","custom_class":"","custom_cls_text":""}]' ><input type='hidden'  id='cp_after_content_scroll' value='50' ><style id='cp_popup_style_353093' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Exit Pop-up" data-module-type="modal_popup"  data-step="1"  data-width="700" data-mobile-width="320" data-height="400" data-mobile-height="480" data-mobile-break-pt="767" data-mobile-responsive="no">
										
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-353093" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>Keep updated on the most important financial events&nbsp;</p></div></div>
</div><div id="cp_sub_heading-2-353093" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>Make sure you are an informed</p>
<p>wealth professional..</p></div></div>
</div><div id="cp_shape-3-353093" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank You for Subscribing!" data-step="1"        data-get-param="false">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"><!-- Generated by IcoMoon.io -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="39" height="30" viewBox="0 0 39 30" xml:space="preserve" preserveAspectRatio="none" fill="#000000" class="cp-target">
<path d="M38.377 9.673v16.918c0 1.875-1.534 3.409-3.409 3.409h-31.364c-1.875 0-3.409-1.534-3.409-3.409v-16.918c0.639 0.703 1.364 1.321 2.152 1.854 3.537 2.408 7.116 4.815 10.589 7.351 1.79 1.321 4.006 2.94 6.328 2.94h0.043c2.322 0 4.538-1.619 6.328-2.94 3.473-2.514 7.053-4.943 10.611-7.351 0.767-0.533 1.491-1.151 2.131-1.854zM38.377 3.409c0 2.386-1.768 4.538-3.643 5.838-3.324 2.301-6.669 4.602-9.972 6.925-1.385 0.959-3.729 2.919-5.455 2.919h-0.043c-1.726 0-4.070-1.96-5.455-2.919-3.303-2.322-6.648-4.624-9.95-6.925-1.513-1.023-3.665-3.43-3.665-5.369 0-2.088 1.129-3.878 3.409-3.878h31.364c1.854 0 3.409 1.534 3.409 3.409z"></path>
</svg>
</div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_email-3-353093" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Email" placeholder="Email" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_gradient_button-3-353093" class="cp-field-html-data    cp-none" data-type="cp_gradient_button" data-field-title="Gradient Button"  data-action="submit" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-gradient-button cp-button-field" name="cp_gradient_button-3"  data-success-message="Thank You for Subscribing!" data-get-param="false" style="{{btn_style}}">SUBSCRIBE</button>
		<div class="cp-btn-tooltip"></div>
	</div>
</div><div id="cp_close_image-2-353093" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://ifamagazine.com/wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-2" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
					      
		<input type="hidden" name="param[date]" value="October 7, 2020" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_353093' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="353093" />
						</form>
									</div>
				
			</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
						<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_363956 "  data-class-id="363956" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_363956" class="cp-popup-container cp-popup-live-wrap cp_style_363956 cp-module-modal_popup  " data-style="cp_style_363956" data-module-type="modal_popup" data-class-id="363956" data-styleslug="adblocker">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<!--- CP Popup Start -->
				<div class="cp-popup  cpro-animate-container ">

					
				<input type='hidden' class='panel-settings' data-style_id= '363956' data-section='configure' value='{"enable_custom_cookies":"","enable_cookies_class":"","enable_adblock_detection":"","enable_visitors":"","visitor_type":"first-time","referrer_type":"hide-from","hide_custom_cookies":"","hide_cookies_class":"","show_for_logged_in":"1","hide_on_device":"","cookies_enabled":"1","conversion_cookie":"90","closed_cookie":"30","cookies_enabled_submit":"","enable_cookies_class_submit":"","conversion_cookie_submit":"90","cookies_enabled_closed":"","enable_cookies_class_closed":"","closed_cookie_new":"30"}' ><input type='hidden' class='panel-rulesets' data-style_id= '363956' data-section='configure' value='[{"name":"Ruleset 1","autoload_on_duration":true,"load_on_duration":"5","modal_exit_intent":false,"autoload_on_scroll":false,"load_after_scroll":75,"inactivity":false,"inactivity_link":"","enable_after_post":false,"enable_custom_scroll":false,"enable_scroll_class":"","on_scroll_txt":"","show_cta_info":"","enable_custom_cookies":false,"enable_cookies_class":"","on_cookie_txt":"","hide_cta_link":"","enable_adblock_detection":false,"all_visitor_info":"","enable_visitors":"","visitor_type":"first-time","enable_referrer":"","referrer_type":"hide-from","display_to":"","hide_from":"","enable_scheduler":false,"enable_scheduler_txt":"","start_date":"","end_date":"","custom_cls_text_head":"","enable_custom_class":false,"copy_link_code_button":"Copy Link Code","copy_link_cls_code_button":"","custom_class":"","custom_cls_text":""}]' ><input type='hidden'  id='cp_after_content_scroll' value='50' ><style id='cp_popup_style_363956' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Adblocker" data-module-type="modal_popup"  data-step="1"  data-width="550" data-mobile-width="320" data-height="400" data-mobile-height="380" data-mobile-break-pt="767" data-mobile-responsive="yes">
										
					<div class="cpro-form-container">                             
						<div id="cp_heading-1-363956" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-1"><p>Adblock Blocker</p></div></div>
</div><div id="cp_image-1-363956" class="cp-field-html-data    cp-none cp-image-ratio" data-type="cp_image"  data-action="none" data-step="1"     >
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://ifamagazine.com/wp-content/uploads/2020/08/exclaim-1.png" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-1" alt="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_heading-2-363956" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>We have detected that you are using</p>
<p>adblocking plugin in your browser.&nbsp;</p></div></div>
</div><div id="cp_shape-2-363956" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank You for Subscribing!" data-step="1"        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"><svg xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#000000" class="cp-target" xml:space="preserve" preserveAspectRatio="none">
	<line x1="0" y1="50%" x2="100%" y2="50%" width="100%" height="100%" style="stroke: #000000;stroke-width: 2px;"></line>
</svg></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_close_image-1-363956" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://ifamagazine.com/wp-content/plugins/convertpro/assets/admin/img/close4.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-1" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_gradient_button-1-363956" class="cp-field-html-data    cp-none" data-type="cp_gradient_button" data-field-title="Gradient Button"  data-action="close" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="button" class=" cp-target cp-field-element cp-button cp-gradient-button cp-button-field" name="cp_gradient_button-1"  data-success-message="Thank You for Subscribing!" data-get-param="false" style="{{btn_style}}">Please disable your Adblocker</button>
		<div class="cp-btn-tooltip"></div>
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
					      
		<input type="hidden" name="param[date]" value="October 7, 2020" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_363956' value=''>
		<input type="hidden" name="action" value="cp_v2_notify_admin" />
		<input type="hidden" name="style_id" value="363956" />
						</div>
				
			</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
			
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L7JZ58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F" data-image-url="" data-title="Origo+and+new+FinTech+utilise+Open+Banking+fact+find+to+enable+more+suitable+financial+advice" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fifamagazine.com%2Farticle%2Forigo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice%2F" data-image-url="" data-title="Origo+and+new+FinTech+utilise+Open+Banking+fact+find+to+enable+more+suitable+financial+advice" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='cp-google-fonts-353093-css'  href='//fonts.googleapis.com/css?family=Raleway%3ANormal%2C%7CRoboto%3AInherit%2CInherit%2C&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cp-google-fonts-363956-css'  href='//fonts.googleapis.com/css?family=Raleway%3A500%2C%7CRoboto%3ANormal%2CInherit%2C&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-newsticker-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/jnewsticker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-overlayslider-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/joverlayslider.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-videoplaylist-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/jvidplaylist.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ifamagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='stripe-handler-ng-js-extra'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/ifamagazine.com\/?asp_action=show_pp","prefetch":"0","ckey":"f7fb9d25cc6ac77d678ab87c44218f93"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.35' id='stripe-handler-ng-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"355829":{"page_id":"355832","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/esg-webinar-in-association-with-mg-investments__trashed\/"},"355328":{"page_id":"355325","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/uksif-webinar-presentation__trashed\/"},"355318":{"page_id":"355323","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/webinar-king-shaxson"},"355234":{"page_id":"355233","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/ifamagazine.com\/webinar__trashed\/"},"351750":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"351064":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"349787":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/ifamagazine.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ifamagazine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"351049","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"365070"};
var ajaxurl = "https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//ifamagazine.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1601458669&#038;ver=1.12.0' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>
/* <![CDATA[ */
var popmake_pa_nonce = "ab8a3aa1cd";
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.11' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"365070","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ifamagazine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='cp-popup-script-js-extra'>
/* <![CDATA[ */
var cp_ajax = {"url":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"36a9e74505","assets_url":"https:\/\/ifamagazine.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"0","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"gtm-code","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://ifamagazine.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.5.2' id='cp-popup-script-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.11' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","nonce":"d7191dc1d0","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/ifamagazine.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.11' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/ifamagazine.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":365070,"title":"Origo%20and%20new%20FinTech%20utilise%20Open%20Banking%20fact%20find%20to%20enable%20more%20suitable%20financial%20advice%20%7C%20IFA%20Magazine","excerpt":"","featuredImage":"https:\/\/ifamagazine.com\/wp-content\/uploads\/2020\/06\/AdobeStock_175982129-scaled.jpeg"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.11' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/hero.js?ver=1.0.0' id='jnews-hero-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/jquery.jnewsticker.js?ver=1.0.0' id='jnews-newsticker-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/jquery.joverlayslider.js?ver=1.0.0' id='jnews-overlayslider-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/admin/elementor-frontend.js?ver=1.0.0' id='jnews-elementor-frontend-js'></script>
	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ifamagazine.com\/article\/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice\/"},"dateCreated":"2020-10-07 09:44:35","datePublished":"2020-10-07 09:44:35","dateModified":"2020-10-07 08:44:35","url":"https:\/\/ifamagazine.com\/article\/origo-and-new-fintech-utilise-open-banking-fact-find-to-enable-more-suitable-financial-advice\/","headline":"Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice","name":"Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice","articleBody":"<hr \/>\r\n\r\n<em>Financial advice firms\u2019 data speed and accuracy enhanced through tie-up between Origo\u2019s Unipass Identity and Visible Capital\u2019s Open Banking tools.<\/em>\r\n\r\nOrigo Unipass Identity is enabling data-rich automation for the onboarding and ongoing suitability of clients in wealth and financial advice firms, through a tie-up with Visible Capital \u2013 named in The WealthTech 100 2020 list of the pioneering companies transforming the global investment and banking industries.\r\n\r\nVisible Capital uses Open Banking technology to help automate the onboarding, and ongoing suitability assessment of clients, in a far faster, more secure and accurate process than the typical segmented, paper-based methods, while also ensuring regulatory compliance.\r\n\r\nVisible Capital is using a piece of key technology from Origo Unipass: Identity. It makes obtaining client data as simple as possible by giving a unique identity that advisers can use to access financial websites like Visible Capital. Unipass Identity is used by 8 in 10 financial advisers.\r\n\r\nExplaining how Visible Capital works, Co-Founder Ross Laurie says: \u201cWith the client\u2019s permission, the Visible Capital system uses Open Banking technology \u2013 under Payment Services Directive 2 (PSD2) regulation \u2013 to pull in a client\u2019s financial data in a secure manner. This enables wealth advisers and their support teams to gather fact find information and the client\u2019s transactional data in real time.\r\n\r\n\u201cThe process has three distinct advantages: First, it reduces risk \u2013 no more out-of-date, inaccurate or mis-keyed data.\r\n\r\n\u201cSecondly, automating delivery of high quality, digitised data into the back-office reduces costs for the business.\r\n\r\n\u201cThirdly and importantly, by having immediate and in-depth insight into their client\u2019s financial position, i.e. accurate, proven, evidenced information on income and expenditure \u2013 wealth managers\/advisers are better able to provide sound holistic financial advice.\u201d\r\n\r\nCustomers only need to authorise temporary \u2018read only\u2019 access to their bank accounts.\r\n\r\nAs the system accesses richer, highly accurate customer data on a secure, encrypted platform, its products can also ensure that wealth advisers mitigate risk and are fully compliant across MIFID II, PSD2, GDPR, COBS and IDD.\r\n\r\nAnthony Rafferty, Managing Director, Origo says: \u201cRight now we are witnessing exciting developments in technology enabling wealth managers and financial advice firms to make significant improvements to the ways in which they engage with their clients and access their clients\u2019 data. What\u2019s important is that they can do so easily and securely.\u201d\r\n\r\nRoss Laurie adds: \u201cConsumers are increasingly accessing their combined financial data digitally and will expect their wealth managers and advisers to be in the same league when it comes to their services. Fast and accurate onboarding of clients can help differentiate wealth and advice firms in their markets.\r\n\r\n\u201cVisible Capital improves firms\u2019 compliance, speed of processing, customer engagement, cost savings, and data accuracy &amp; insights.\u201d","author":{"@type":"Person","name":"Sue Whitbread","url":"https:\/\/ifamagazine.com\/article\/author\/sue-whitbread\/"},"articleSection":["News"],"image":{"@type":"ImageObject","url":"https:\/\/ifamagazine.com\/wp-content\/uploads\/2020\/06\/AdobeStock_175982129-scaled.jpeg","width":2560,"height":1707},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ifamagazine.com","logo":{"@type":"ImageObject","url":""},"sameAs":[]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Origo and new FinTech utilise Open Banking fact find to enable more suitable financial advice","published":"2020-10-07 09:44:35","updated":"2020-10-07 08:44:35"}</script>
				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				<script>jQuery(document).ready(function($){ 

$('form').find("input[name=keywords]").each(function(ev)
  {
      if(!$(this).val()) { 
     $(this).attr("placeholder", "Job Title");
  }
  });
});
jQuery("#search_keywords").attr("placeholder", "Search by job title (optional)"); 

jQuery("#search_location").attr("placeholder", "Location (optional)"); </script>
</body>
</html>
