<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name="theme-color" content="#ffffff">
             <meta name="msapplication-navbutton-color" content="#ffffff">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><meta name='robots' content='noindex, nofollow' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><meta property="og:title" content="UK govt failed to apply anti-fraud checks on Covid loans – NAO"/>
<meta property="og:description" content="UK taxpayers face billions of pounds of losses after the government failed to implement anti-fraud measures on its £47bn small business Covid emergency loan pr"/>
<meta property="og:image" content="https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="427"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-12-03 11:37:05"/>
<meta property="og:article:modified_time" content="2021-12-03 11:37:05"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="UK govt failed to apply anti-fraud checks on Covid loans – NAO"/>
<meta name="twitter:description" content="UK taxpayers face billions of pounds of losses after the government failed to implement anti-fraud measures on its £47bn small business Covid emergency loan pr"/>
<meta name="twitter:image" content="https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5.jpg"/>
<meta name="author" content="Caroline Barton"/>

	<!-- This site is optimized with the Yoast SEO plugin v17.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UK govt failed to apply anti-fraud checks on Covid loans - NAO - IFA Magazine</title>
	<meta name="description" content="UK taxpayers face billions of pounds of losses after the government failed to implement anti-fraud measures on its £47bn small business Covid emergency" />
	<meta property="og:url" content="https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/" />
	<meta property="og:site_name" content="IFA Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/ifamagazineuk/" />
	<meta property="article:published_time" content="2021-12-03T11:37:05+00:00" />
	<meta name="twitter:creator" content="@IFAMagazine" />
	<meta name="twitter:site" content="@IFAMagazine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Caroline Barton" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifamagazine.com/#organization","name":"IFA Magazine","url":"https://ifamagazine.com/","sameAs":["https://www.facebook.com/ifamagazineuk/","https://www.linkedin.com/groups/7488191/","https://twitter.com/IFAMagazine"],"logo":{"@type":"ImageObject","@id":"https://ifamagazine.com/#logo","inLanguage":"en-GB","url":"https://ifamagazine.com/wp-content/uploads/2019/10/IFALogo.png","contentUrl":"https://ifamagazine.com/wp-content/uploads/2019/10/IFALogo.png","width":194,"height":92,"caption":"IFA Magazine"},"image":{"@id":"https://ifamagazine.com/#logo"}},{"@type":"WebSite","@id":"https://ifamagazine.com/#website","url":"https://ifamagazine.com/","name":"IFA Magazine","description":"Independent Financial Advisor","publisher":{"@id":"https://ifamagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ifamagazine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#primaryimage","inLanguage":"en-GB","url":"https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5.jpg","contentUrl":"https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5.jpg","width":640,"height":427,"caption":"board join hire"},{"@type":"WebPage","@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#webpage","url":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/","name":"UK govt failed to apply anti-fraud checks on Covid loans - NAO - IFA Magazine","isPartOf":{"@id":"https://ifamagazine.com/#website"},"primaryImageOfPage":{"@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#primaryimage"},"datePublished":"2021-12-03T11:37:05+00:00","dateModified":"2021-12-03T11:37:05+00:00","description":"UK taxpayers face billions of pounds of losses after the government failed to implement anti-fraud measures on its \u00a347bn small business Covid emergency","breadcrumb":{"@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/"]}]},{"@type":"BreadcrumbList","@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ifamagazine.com/"},{"@type":"ListItem","position":2,"name":"UK govt failed to apply anti-fraud checks on Covid loans &#8211; NAO"}]},{"@type":"Article","@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#article","isPartOf":{"@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#webpage"},"author":{"@id":"https://ifamagazine.com/#/schema/person/34d0179fbdda53c61471251934bc3d60"},"headline":"UK govt failed to apply anti-fraud checks on Covid loans &#8211; NAO","datePublished":"2021-12-03T11:37:05+00:00","dateModified":"2021-12-03T11:37:05+00:00","mainEntityOfPage":{"@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#webpage"},"wordCount":335,"publisher":{"@id":"https://ifamagazine.com/#organization"},"image":{"@id":"https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#primaryimage"},"thumbnailUrl":"https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5.jpg","articleSection":["Economic News"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://ifamagazine.com/#/schema/person/34d0179fbdda53c61471251934bc3d60","name":"Caroline Barton","image":{"@type":"ImageObject","@id":"https://ifamagazine.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/d8762ff76af49644d1fa5b305d8581ef?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d8762ff76af49644d1fa5b305d8581ef?s=96&d=mm&r=g","caption":"Caroline Barton"},"url":"https://ifamagazine.com/article/author/webfinancialgroup/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Feed" href="https://ifamagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IFA Magazine &raquo; Comments Feed" href="https://ifamagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifamagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ifamagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ifamagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://ifamagazine.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://ifamagazine.com/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://ifamagazine.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://ifamagazine.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wpgb-head-inline-css' type='text/css'>
.wp-grid-builder:not(.wpgb-template),.wpgb-facet{opacity:0.01}.wpgb-facet fieldset{margin:0;padding:0;border:none;outline:none;box-shadow:none}.wpgb-facet fieldset:last-child{margin-bottom:40px;}.wpgb-facet fieldset legend.wpgb-sr-only{height:1px;width:1px}
</style>
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://ifamagazine.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.7.4', 0, 'all'); } }); </script>
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://ifamagazine.com/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://ifamagazine.com/wp-content/themes/jnews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.8' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-354016-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-354016.css?ver=1638275760' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='she-header-style-css'  href='https://ifamagazine.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/css/she-header-style.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/global.css?ver=1638275760' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-370887-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-370887.css?ver=1638535162' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-363742-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-363742.css?ver=1638275760' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-348705-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-348705.css?ver=1638275761' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-354821-css'  href='https://ifamagazine.com/wp-content/uploads/elementor/css/post-354821.css?ver=1638275760' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://ifamagazine.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://ifamagazine.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.4-171' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ifamagazine.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ifamagazine.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ifamagazine.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://ifamagazine.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://ifamagazine.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://ifamagazine.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.6.2' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ifamagazine.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.static_server="https://ifamagazine.com/wp-content/uploads/addtoany";
a2a_config.icon_color="#000000,#ffffff";
a2a_config.onclick=1;
</script>
<script type='text/javascript' async src='https://ifamagazine.com/wp-content/uploads/addtoany/page.js?ver=1638532996' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://ifamagazine.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' id='wk-tag-manager-script-js-after'>
function shouldTrack(){
var trackLoggedIn = false;
var loggedIn = false;
if(!loggedIn){
return true;
} else if( trackLoggedIn ) {
return true;
}
return false;
}
function hasWKGoogleAnalyticsCookie() {
return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
}
if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
//Google Tag Manager
(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5L7JZ58');
}
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.8' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.4.7' id='she-header-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.4' id='mobmenujs-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":"action=icwp-wpsf&exec=not_bot&exec_nonce=26100fc348&mod_slug=icwp-wpsf-ips"},"hrefs":{"ajax":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php"},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=13.0.1&#038;mtime=1637229758' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="https://ifamagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ifamagazine.com/wp-json/wp/v2/posts/384126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifamagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifamagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ifamagazine.com/?p=384126' />
<link rel="alternate" type="application/json+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifamagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&#038;format=xml" />
<noscript><style>.wp-grid-builder .wpgb-card.wpgb-card-hidden .wpgb-card-wrapper{opacity:1!important;visibility:visible!important;transform:none!important}.wpgb-facet {opacity:1!important;pointer-events:auto!important}.wpgb-facet *:not(.wpgb-pagination-facet){display:none}</style></noscript><script>
jQuery( document ).on( 'elementor/popup/show', ( event, id, instance ) => {
	jQuery( '.elementor-popup-modal form.wpcf7-form:not(.elementor)' ).each( ( index, formElement ) => { 
		// store from i
		$cf7From = jQuery( formElement );
		// re-init for cf7 form.
		wpcf7.initForm( $cf7From );
		// add class to avoid running again
		$cf7From.addClass( 'elementor' );
	} );
} );
</script>


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economic-news"],"pagePostAuthor":"Caroline Barton"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L7JZ58');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1792818,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ifamagazine.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1b7a3219-4b54-4875-9dc7-0bb8f3f2cff4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ifamagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- easy_custom_js_and_css begin -->
<script type="text/javascript">

</script>
<!-- easy_custom_js_and_css end -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ifamagazine.com\/#organization","url":"https:\/\/ifamagazine.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ifamagazine.com\/#website","url":"https:\/\/ifamagazine.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ifamagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-180x180.png" />
<meta name="msapplication-TileImage" content="https://ifamagazine.com/wp-content/uploads/2019/01/cropped-ifa-logo-t-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-384126 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal jnews-child-theme mob-menu-slideout-over elementor-default elementor-template-full-width elementor-kit-354016 elementor-page-354821">

		<div data-elementor-type="header" data-elementor-id="363742" class="elementor elementor-363742 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d8275f8 elementor-hidden-phone elementor-section-stretched custom_head elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8275f8" data-element_type="section" data-settings="{&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky_offset&quot;:6,&quot;sticky_effects_offset&quot;:5,&quot;sticky&quot;:&quot;top&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44f75fe" data-id="44f75fe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bee61ed custom_post_head1 elementor-widget elementor-widget-html" data-id="bee61ed" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- IFA_970x250_HD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435277"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435277 = window.plc435277 || 0;
(function(){
var divs = document.querySelectorAll(".plc435277:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435277_"+plc435277;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435277, [970,250], 'placement_435277_'+opt.place, opt); }, opt: { place: plc435277++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>


<div class="head_close_btn">
    <h2>X</h2>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-055cf6d custom_post_head elementor-widget elementor-widget-html" data-id="055cf6d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- IFA - Prudential - 970x250 [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc480436"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc480436 = window.plc480436 || 0;
(function(){
var divs = document.querySelectorAll(".plc480436:not([id])");
var div = divs[divs.length-1];
div.id = "placement_480436_"+plc480436;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 480436, [970,250], 'placement_480436_'+opt.place, opt); }, opt: { place: plc480436++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
<div class="head_close_btn">
    <h2>X</h2>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-25b6f7c2 elementor-section-stretched elementor-section-content-middle elementor-hidden-phone elementor-hidden-tablet she-header-yes elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25b6f7c2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;transparent_on&quot;:[&quot;desktop&quot;],&quot;scroll_distance&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:100,&quot;sizes&quot;:[]},&quot;background_show&quot;:&quot;yes&quot;,&quot;background&quot;:&quot;#000000&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;transparent&quot;:&quot;yes&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0,&quot;scroll_distance_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;scroll_distance_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-460f2427" data-id="460f2427" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1e1abdb elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="1e1abdb" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/about">About</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-1f9d4ca4" data-id="1f9d4ca4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-213d6aad elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="213d6aad" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/advertise-2/">Advertise</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-3cca27f" data-id="3cca27f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-42ec76f elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="42ec76f" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://wealthdfm.com/" target="_blank">Wealth DFM</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-5077763b" data-id="5077763b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6330f4a elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="6330f4a" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Mortgage &  Property</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-38af975e" data-id="38af975e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1594d67 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="1594d67" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">New Insurance Professional</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-f2abdf5" data-id="f2abdf5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-954caf3 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="954caf3" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Family Office Bulletin</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-15437fc7" data-id="15437fc7" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-12 elementor-top-column elementor-element elementor-element-573b1ffc" data-id="573b1ffc" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-46bbe7b9 elementor-section-content-middle elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet she-header-yes elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="46bbe7b9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;animation&quot;:&quot;none&quot;,&quot;transparent&quot;:&quot;yes&quot;,&quot;transparent_on&quot;:[&quot;desktop&quot;],&quot;scroll_distance&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:180,&quot;sizes&quot;:[]},&quot;background_show&quot;:&quot;yes&quot;,&quot;background&quot;:&quot;#FFFFFF&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0,&quot;scroll_distance_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;scroll_distance_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4c2d8115" data-id="4c2d8115" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-388a9ef9 elementor-widget elementor-widget-image" data-id="388a9ef9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://ifamagazine.com">
							<img width="194" height="92" src="https://ifamagazine.com/wp-content/uploads/2019/10/IFALogo.png" class="attachment-large size-large" alt="" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-57115741 elementor-shape-square elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="57115741" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2d517417" data-id="2d517417" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-f62470f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f62470f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-01c7ddb" data-id="01c7ddb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7f24cee header_bottom_ad elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="7f24cee" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module jnews_module_384126_0_61aa42b0c4cd6   '><div class='ads-wrapper'><div class=''><!-- IFA_728x90_HD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435278"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc435278 = window.plc435278 || 0;
(function(){
var divs = document.querySelectorAll(".plc435278:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435278_"+plc435278;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435278, [728,90], 'placement_435278_'+opt.place, opt); }, opt: { place: plc435278++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-609d4f64 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="609d4f64" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out">
				<ul id="menu-1-609d4f64" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383795"><a href="https://ifamagazine.com/esg-report-2021" class="elementor-item">ESG Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-367334"><a href="https://ifamagazine.com/category/ifa-news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367339"><a href="https://ifamagazine.com/category/in-the-press/" class="elementor-sub-item">In the Press</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367340"><a href="https://ifamagazine.com/category/politics-and-finance/" class="elementor-sub-item">Politics and Finance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-item">Featured</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382396"><a href="https://ifamagazine.com/category/cop-26/" class="elementor-sub-item">COP 26</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-sub-item">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379604"><a href="https://ifamagazine.com/category/m-and-a/" class="elementor-sub-item">M&amp;A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381532"><a href="https://ifamagazine.com/category/podcasts/" class="elementor-sub-item">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381337"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Offers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/investee-company-focus/" class="elementor-sub-item">Investee Company Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381471"><a href="https://planet.ifamagazine.com/" class="elementor-item">Planet ESG</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-609d4f64" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383795"><a href="https://ifamagazine.com/esg-report-2021" class="elementor-item" tabindex="-1">ESG Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-367334"><a href="https://ifamagazine.com/category/ifa-news/" class="elementor-item" tabindex="-1">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367339"><a href="https://ifamagazine.com/category/in-the-press/" class="elementor-sub-item" tabindex="-1">In the Press</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367340"><a href="https://ifamagazine.com/category/politics-and-finance/" class="elementor-sub-item" tabindex="-1">Politics and Finance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-item" tabindex="-1">Featured</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382396"><a href="https://ifamagazine.com/category/cop-26/" class="elementor-sub-item" tabindex="-1">COP 26</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-sub-item" tabindex="-1">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item" tabindex="-1">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item" tabindex="-1">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item" tabindex="-1">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item" tabindex="-1">MPS Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379604"><a href="https://ifamagazine.com/category/m-and-a/" class="elementor-sub-item" tabindex="-1">M&amp;A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381532"><a href="https://ifamagazine.com/category/podcasts/" class="elementor-sub-item" tabindex="-1">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item" tabindex="-1">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item" tabindex="-1">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381337"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item" tabindex="-1">Open Offers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/investee-company-focus/" class="elementor-sub-item" tabindex="-1">Investee Company Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item" tabindex="-1">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item" tabindex="-1">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item" tabindex="-1">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381471"><a href="https://planet.ifamagazine.com/" class="elementor-item" tabindex="-1">Planet ESG</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-66695da0" data-id="66695da0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-357c165e elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="357c165e" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-383907 post type-post status-publish format-standard has-post-thumbnail hentry category-ifa category-issues category-ifa-news category-uncategorized clearfix">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://ifamagazine.com/article/ifam-104-looking-to-the-future-dec-jan-2022/" ><div class="elementor-post__thumbnail"><img width="768" height="513" src="https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-768x513.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-768x513.jpg 768w, https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-300x200.jpg 300w, https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-1024x683.jpg 1024w, https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-1536x1025.jpg 1536w, https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-2048x1367.jpg 2048w, https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-750x501.jpg 750w, https://ifamagazine.com/wp-content/uploads/2021/11/IFA-104-Cover-1140x761.jpg 1140w" sizes="(max-width: 768px) 100vw, 768px" /></div></a>
				<div class="elementor-post__text">
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-521b5187" data-id="521b5187" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-701479ae elementor-search-form--skin-full_screen elementor-hidden-phone elementor-widget elementor-widget-search-form" data-id="701479ae" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://ifamagazine.com" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4a9f8ace elementor-section-stretched elementor-section-content-middle elementor-hidden-phone elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a9f8ace" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-47d47a4f" data-id="47d47a4f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5d1d0a87 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="5d1d0a87" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="/about">About</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-7f3d4f2b" data-id="7f3d4f2b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-582716f8 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="582716f8" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Advertise</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-5216bd95" data-id="5216bd95" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f533fca elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="f533fca" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://cliftonmedialab.com/contact/">Contact</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-12204ea6" data-id="12204ea6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0c3ef49 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="0c3ef49" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium"><a href="https://wealthdfm.com/" target="_blank">Wealth DFM</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-52eb2307" data-id="52eb2307" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-635305e3 elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="635305e3" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Mortgage Property</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-0d35f31" data-id="0d35f31" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a502d63 elementor-widget__width-initial elementor-widget-tablet__width-initial elementor-widget elementor-widget-heading" data-id="5a502d63" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Insurance Professional</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-10d31f0" data-id="10d31f0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63ea567 elementor-widget__width-initial elementor-widget-tablet__width-initial elementor-widget elementor-widget-heading" data-id="63ea567" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Family Office</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-362661d7 elementor-section-content-middle elementor-section-stretched elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="362661d7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-49ae9b9a" data-id="49ae9b9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3c161a72 elementor-widget elementor-widget-image" data-id="3c161a72" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://ifamagazine.com">
							<img src="https://ifamagazine.com/wp-content/uploads/elementor/thumbs/Untitled-1-odwkbdm9ilhjzcmf3bh4gw9q5szc17evbf9q0jgxys.png" alt="Untitled-1" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-50587eb4 elementor-shape-square e-grid-align-tablet-left elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="50587eb4" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3d040af7" data-id="3d040af7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7168aaa6 elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="7168aaa6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out">
				<ul id="menu-1-7168aaa6" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383795"><a href="https://ifamagazine.com/esg-report-2021" class="elementor-item">ESG Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-367334"><a href="https://ifamagazine.com/category/ifa-news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367339"><a href="https://ifamagazine.com/category/in-the-press/" class="elementor-sub-item">In the Press</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367340"><a href="https://ifamagazine.com/category/politics-and-finance/" class="elementor-sub-item">Politics and Finance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-item">Featured</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382396"><a href="https://ifamagazine.com/category/cop-26/" class="elementor-sub-item">COP 26</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-sub-item">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item">MPS Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379604"><a href="https://ifamagazine.com/category/m-and-a/" class="elementor-sub-item">M&amp;A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381532"><a href="https://ifamagazine.com/category/podcasts/" class="elementor-sub-item">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381337"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item">Open Offers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/investee-company-focus/" class="elementor-sub-item">Investee Company Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381471"><a href="https://planet.ifamagazine.com/" class="elementor-item">Planet ESG</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-7168aaa6" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383795"><a href="https://ifamagazine.com/esg-report-2021" class="elementor-item" tabindex="-1">ESG Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-367334"><a href="https://ifamagazine.com/category/ifa-news/" class="elementor-item" tabindex="-1">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367339"><a href="https://ifamagazine.com/category/in-the-press/" class="elementor-sub-item" tabindex="-1">In the Press</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367340"><a href="https://ifamagazine.com/category/politics-and-finance/" class="elementor-sub-item" tabindex="-1">Politics and Finance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="elementor-item" tabindex="-1">Featured</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382396"><a href="https://ifamagazine.com/category/cop-26/" class="elementor-sub-item" tabindex="-1">COP 26</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="elementor-sub-item" tabindex="-1">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="elementor-sub-item" tabindex="-1">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="elementor-sub-item" tabindex="-1">Finance on Social Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="elementor-sub-item" tabindex="-1">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="elementor-sub-item" tabindex="-1">MPS Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379604"><a href="https://ifamagazine.com/category/m-and-a/" class="elementor-sub-item" tabindex="-1">M&amp;A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381532"><a href="https://ifamagazine.com/category/podcasts/" class="elementor-sub-item" tabindex="-1">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="elementor-item" tabindex="-1">GBI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="elementor-sub-item" tabindex="-1">Tax Efficient Investments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381337"><a href="https://ifamagazine.com/open-offers" class="elementor-sub-item" tabindex="-1">Open Offers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/investee-company-focus/" class="elementor-sub-item" tabindex="-1">Investee Company Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="elementor-sub-item" tabindex="-1">GBI Magazine Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="elementor-sub-item" tabindex="-1">About GBI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="elementor-item" tabindex="-1">Magazines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381471"><a href="https://planet.ifamagazine.com/" class="elementor-item" tabindex="-1">Planet ESG</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-790dcdff elementor-section-content-middle elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="790dcdff" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8ea03e7" data-id="8ea03e7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-172c89a elementor-widget elementor-widget-image" data-id="172c89a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://ifamagazine.com">
							<img src="https://ifamagazine.com/wp-content/uploads/elementor/thumbs/Untitled-1-odwkbdm9ilhjzcmf3bh4gw9q5szc17evbf9q0jgxys.png" alt="Untitled-1" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1c39128d elementor-shape-square e-grid-align-mobile-center elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="1c39128d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="354821" class="elementor elementor-354821 elementor-location-single post-384126 post type-post status-publish format-standard has-post-thumbnail hentry category-economic-news clearfix" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5d3253e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d3253e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-585ebca" data-id="585ebca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1236d5b elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="1236d5b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="custom_script_shortcode cus_mob_ad">
        

<!-- IFA_300x250_AD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435283"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || "";
var plc435283 = window.plc435283 || 0;
(function(){
var divs = document.querySelectorAll(".plc435283:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435283_"+plc435283;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435283, [300,250], "placement_435283_"+opt.place, opt); }, opt: { place: plc435283++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();
</script>
         </div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-defa6d1 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="defa6d1" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">UK govt failed to apply anti-fraud checks on Covid loans &#8211; NAO</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-88cf729 elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="88cf729" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_author"><img alt='Caroline Barton' src='https://secure.gravatar.com/avatar/d8762ff76af49644d1fa5b305d8581ef?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8762ff76af49644d1fa5b305d8581ef?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><span class="meta_text">by</span><a href="https://ifamagazine.com/article/author/webfinancialgroup/">Caroline Barton</a></div><div class="jeg_meta_date">
                <a href="https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/">December 3, 2021</a>
            </div></div><div class='meta_right'><div class="jeg_meta_category">
                <span>
                    <span class="meta_text">in</span>
                    <a href="https://ifamagazine.com/category/economic-news/" rel="category tag">Economic News</a> 
                </span>
            </div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-72c24f3 elementor-widget elementor-widget-wp-widget-a2a_share_save_widget" data-id="72c24f3" data-element_type="widget" data-widget_type="wp-widget-a2a_share_save_widget.default">
				<div class="elementor-widget-container">
			<div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20-%20NAO%20-%20IFA%20Magazine" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20-%20NAO%20-%20IFA%20Magazine" title="Twitter" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20-%20NAO%20-%20IFA%20Magazine" title="LinkedIn" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20-%20NAO%20-%20IFA%20Magazine" title="Email" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share this story</a></div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-41d853e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41d853e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-15ab994" data-id="15ab994" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-789201c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="789201c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="640" height="427" src="https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5.jpg" class="attachment-large size-large" alt="" srcset="https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5.jpg 640w, https://ifamagazine.com/wp-content/uploads/2020/12/5637869decad041671ef1bc5-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-d9b5f53 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d9b5f53" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-63eef94" data-id="63eef94" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-85a7d50 elementor-widget elementor-widget-theme-post-content" data-id="85a7d50" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ifamagazine.com/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/" data-a2a-title="UK govt failed to apply anti-fraud checks on Covid loans – NAO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20%E2%80%93%20NAO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20%E2%80%93%20NAO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20%E2%80%93%20NAO" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F&amp;linkname=UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20%E2%80%93%20NAO" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share this story</a></div></div><p>UK taxpayers face billions of pounds of losses after the government failed to implement anti-fraud measures on its £47bn small business Covid emergency loan programme, a watchdog said on Friday.<br />
The bounce-back loan scheme, launched in May 2020 to stop firms collapsing during enforced lockdowns, did not include credit checks or fully verify the identity of small businesses applying for loans, according to the National Audit Office.</p>
<p>Britain&#8217;s Department for Business estimated fraudulent loans were worth £4.9bn, 11% of the total, as of March 2021, adding that 37% of the loans would not be repaid and that 11% came from fraudulent applications.</p><div class="cus_post_ad">
            <iframe src="https://servedbyadbutler.com/adserve/;ID=179117;size=300x250;setID=435283;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" 
            marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
            </iframe>
            
            </div>
<p>As of September 30, figures from the state-owned British Business Bank, which supervises the scheme, showed £2bn worth of loans had been repaid and £1.3bn had been defaulted on. The bank said about 7% of all loans were at least one month in arrears.</p>
<p>&#8220;Government prioritised getting bounce-back loans to small businesses quickly but failed to put adequate fraud prevention measures in place,&#8221; said NAO comptroller and auditor general Gareth Davies. &#8220;One impact of these decisions is apparent in the high levels of estimated fraud.&#8221;</p>
<p>The NAO said the scheme had &#8220;limited verification, and no credit checks on borrowers, which made it vulnerable to fraud and losses&#8221;.</p><div class="cus_post_ad test_post_add">
            <iframe src="https://servedbyadbutler.com/adserve/;ID=179117;size=300x250;setID=435283;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" 
            marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
            </iframe>
            
            </div>
<p>Companies were permitted to borrow up to £50,000 or a maximum of 25% of annual turnover from accredited banks. About a quarter of UK businesses applied to the scheme, and 1.5m bounce-back loans &#8211; which were 100% guaranteed by the government &#8211; worth £47bn were made.</p>
<p>A subsequent investigation by the accountancy firm PwC in October revised the fraud rate down to 7.5%, although the NAO said it had not had time to check this figure.</p>
<p>Meg Hillier, the Labour chair of the cross-party public accounts committee, said the government had done too little to reduce &#8220;colossal risks of fraud and error&#8221;.</p>
<p>&#8220;It&#8217;s now focusing on recovering money from organised crime, yet many of the smaller-scale fraudsters will have slipped through its fingers,&#8221; she added.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://ifamagazine.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '384126'});
});
</script><span class="cp-load-after-post"></span></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-a88d0e5 elementor-widget elementor-widget-jnews_post_sequence_elementor" data-id="a88d0e5" data-element_type="widget" data-widget_type="jnews_post_sequence_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_prev_next_wrapper jnews_prev_next_container normal '>                
                
<div class="pre_next_container">

   <div class="previous_container">
   
   
                   

		    <a href="https://ifamagazine.com/article/square-mile-academy-of-funds-report-ratings-round-up-for-november/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">Square Mile Academy of funds report ratings round up for November</h3>
		    </a>
        
                  

		    <a href="https://ifamagazine.com/article/uk-service-sector-growth-remains-strong-in-november/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">UK service sector growth remains strong in November</h3>
		    </a>
        
                  

		    <a href="https://ifamagazine.com/article/octopus-renewables-raises-73-9m-in-oversubscribed-fundraise/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">Octopus Renewables raises £73.9m in oversubscribed fundraise</h3>
		    </a>
        
                
    </div>


	<div class="next_container">
	        
	        	
				<a href="https://ifamagazine.com/article/the-ia-investors-wait-and-see-in-october/" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title">The IA: Investors &#8216;wait and see&#8217; in October</h3>
				</a>
	        
	        	
				<a href="https://ifamagazine.com/article/best-to-wait-for-more-data-on-omicron-before-hiking-bank-rate-boes-saunders-says/" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title">Best to wait for more data on Omicron before hiking Bank Rate, BoE&#8217;s Saunders says</h3>
				</a>
	        
	        	
				<a href="https://ifamagazine.com/article/emery-to-adopt-amber-river-branding-ahead-of-national-rollout/" class="post next-post">
				            <span class="caption">Next Post</span>
				            <h3 class="post-title">Emery to adopt Amber River branding ahead of national rollout</h3>
				</a>
	        
	        	</div>  
      
 </div>
                        
            </div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-233652f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="233652f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-9808018" data-id="9808018" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e1a435 elementor-widget elementor-widget-sidebar" data-id="4e1a435" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div><div class="jeg_block_heading jeg_block_heading_6 jnews_61aa42b107f6c"><h3 class="jeg_block_title"><span>Podcasts &#038; Films</span></h3></div><div class="textwidget custom-html-widget"><div class="rpwwt-widget"><ul><li><a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-elasmogen/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Deepbridge’s Start-Ups in Focus: Elasmogen</span></a><div class="rpwwt-post-date">November 29, 2021</div></li><li><a href="https://ifamagazine.com/article/helpful-advice-with-andrew-pike-from-nsi/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Helpful Advice with Andrew Pike from NS&#038;I</span></a><div class="rpwwt-post-date">November 23, 2021</div></li><li><a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-vidivet/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">Deepbridge&#8217;s Start-Ups in Focus: Vidivet</span></a><div class="rpwwt-post-date">November 22, 2021</div></li><li><a href="https://ifamagazine.com/article/how-wealth-holdings-support-adviser-businesses-with-debbie-dry/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">How Wealth Holdings support adviser businesses, with Debbie Dry</span></a><div class="rpwwt-post-date">November 5, 2021</div></li><li><a href="https://ifamagazine.com/article/how-schroders-broke-into-mps/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2021/10/Picture2-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2021/10/Picture2-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/10/Picture2-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/10/Picture2-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/10/Picture2-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">How Schroders broke into MPS</span></a><div class="rpwwt-post-date">November 3, 2021</div></li><li><a href="https://ifamagazine.com/article/what-is-the-blue-economy-and-why-has-it-been-overlooked-by-investors/"><img width="350" height="250" src="https://ifamagazine.com/wp-content/uploads/2021/10/Screenshot-2021-10-29-at-12.49.09-350x250.png" class="attachment-350x250 size-350x250 wp-post-image" alt="" loading="lazy" srcset="https://ifamagazine.com/wp-content/uploads/2021/10/Screenshot-2021-10-29-at-12.49.09-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/10/Screenshot-2021-10-29-at-12.49.09-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/10/Screenshot-2021-10-29-at-12.49.09-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/10/Screenshot-2021-10-29-at-12.49.09-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /><span class="rpwwt-post-title">The IFA Magazine Podcast: what is the Blue Economy, and why has it been overlooked by investors?</span></a><div class="rpwwt-post-date">October 29, 2021</div></li></ul></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2612964" data-id="2612964" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a282ddb elementor-widget elementor-widget-sidebar" data-id="a282ddb" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:200,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div class="widget_text widget restrict_ads widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><!-- IFA - Prudential - 300x600 [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc480439"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc480439 = window.plc480439 || 0;
(function(){
var divs = document.querySelectorAll(".plc480439:not([id])");
var div = divs[divs.length-1];
div.id = "placement_480439_"+plc480439;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 480439, [300,600], 'placement_480439_'+opt.place, opt); }, opt: { place: plc480439++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div><div class="widget_text widget side_ad_three widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><div class="custom_top_script_shortcode side_ad">
        


<!-- IFA_300x250_AD [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435283"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || "";
var plc435283 = window.plc435283 || 0;
(function(){
var divs = document.querySelectorAll(".plc435283:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435283_"+plc435283;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435283, [300,250], "placement_435283_"+opt.place, opt); }, opt: { place: plc435283++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();
</script>




         </div></div></div><div class="widget_text widget side_ad_two widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="hide_ad">
<div class="custom_top_script_shortcode">
        



<!-- IFA - Prudential - 350x250 [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc471019"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || "";
var plc471019 = window.plc471019 || 0;
(function(){
var divs = document.querySelectorAll(".plc471019:not([id])");
var div = divs[divs.length-1];
div.id = "placement_471019_"+plc471019;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 471019, [300,250], "placement_471019_"+opt.place, opt); }, opt: { place: plc471019++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();
</script>






         </div>
</div></div></div><div class="widget_text widget side_ad_one widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><div class="custom_top_script_shortcode six_ad">
        


<!-- IFA_300x600_HM [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc435711"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || "";
var plc435711 = window.plc435711 || 0;
(function(){
var divs = document.querySelectorAll(".plc435711:not([id])");
var div = divs[divs.length-1];
div.id = "placement_435711_"+plc435711;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 435711, [300,600], "placement_435711_"+opt.place, opt); }, opt: { place: plc435711++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }});
})();
</script



         </div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61aa42b10f66f"><h3 class="jeg_block_title"><span>This Week&#8217;s Most Read</span></h3></div><div class="textwidget custom-html-widget"><div class="custom_top_read_post">
<div class="wpt_widget_content" id="wpt_widget-2_content"><ul><li><a href="https://ifamagazine.com/article/women-paving-the-way-how-gender-diversity-can-better-business/">Women paving the way: how gender diversity can better business</a><br><div class="wpt-postmeta">November 29, 2021</div><div class="wpt_excerpt"><p>By Melanie Pittas, Partner and Co-Head of Financial Services, haysmacintyre The current labour market is one of the most competitive ever experienced, and attracting and</p></div></li><li><a href="https://ifamagazine.com/article/it-is-not-just-the-super-rich-who-hide-assets-in-divorce-proceedings/">It is not just the super-rich who hide assets in divorce proceedings</a><br><div class="wpt-postmeta">November 27, 2021</div><div class="wpt_excerpt"><p>Hiding assets to avoid an ex getting their fair share in a divorce is common amongst the super-rich but it’s not just those with a</p></div></li><li><a href="https://ifamagazine.com/article/ifam-104-looking-to-the-future-dec-jan-2022/">IFA Magazine&#8217;s Dec/Jan 2022 edition is live now.</a><br><div class="wpt-postmeta">November 30, 2021</div><div class="wpt_excerpt"><p>Welcome to the final edition of IFA Magazine for 2021. As we approach the festive season and prepare to welcome in 2022, we can certainly</p></div></li><li><a href="https://ifamagazine.com/article/7im-model-portfolios-pare-back-equities-despite-growing-economic-momentum/">7IM Model Portfolios pare back equities despite growing economic momentum</a><br><div class="wpt-postmeta">December 1, 2021</div><div class="wpt_excerpt"><p>2020 hit the reset button on a decade of lacklustre growth, says Salim Jaffar, Investment Analyst at 7IM. A new era of consumer and corporate</p></div></li><li class="list_script">
        
     
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc436260"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc436260 = window.plc436260 || 0;
(function(){
var divs = document.querySelectorAll(".plc436260:not([id])");
var div = divs[divs.length-1];
div.id = "placement_436260_"+plc436260;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 436260, [300,250], 'placement_436260_'+opt.place, opt); }, opt: { place: plc436260++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
        
       </li><li><a href="https://ifamagazine.com/article/intelliflo-launches-new-and-improved-intelliflo-planning/">Intelliflo launches new and improved &#8216;intelliflo planning&#8217;</a><br><div class="wpt-postmeta">December 1, 2021</div><div class="wpt_excerpt"><p>The powerful cashflow planning tool, which replaces i4C, is quicker and easier for advisers to build, adapt and stress-test clients’ plans. Designed by financial planners</p></div></li><li><a href="https://ifamagazine.com/article/silent-cyber-a-threat-for-financial-advisers/">Silent Cyber: a threat for financial advisers?</a><br><div class="wpt-postmeta">December 2, 2021</div><div class="wpt_excerpt"><p>By Chris Davies, Executive Director &amp; Co-Lead of IFA Business Unit at Howden The way many of us work has seen a fundamental shift since</p></div></li><li><a href="https://ifamagazine.com/article/franklin-templetons-uk-equity-team-2022-investment-outlook-attractive-relative-valuations-despite-relatively-unattractive-macro-signals/">Franklin Templeton&#8217;s UK Equity team 2022 investment outlook: Attractive relative valuations, despite relatively unattractive macro signals</a><br><div class="wpt-postmeta">November 29, 2021</div><div class="wpt_excerpt"><p>Ben Russon and Will Bradwell in Franklin Templeton’s UK Equity team provide their investment outlook for UK equities in 2022, covering key themes such as</p></div></li><li><a href="https://ifamagazine.com/article/fighting-over-handbags-a-more-fashionable-approach-to-divorce/">Fighting over handbags &#8211; a more fashionable approach to divorce?</a><br><div class="wpt-postmeta">November 29, 2021</div><div class="wpt_excerpt"><p>By Amanda Phillips-Wylds, Partner at Stowe Family Law Over the pandemic, the price of luxury goods has risen drastically. Glamourous, high-end accessories are becoming the</p></div></li><li><a href="https://ifamagazine.com/article/new-study-by-the-university-of-oxford-and-lombard-odier-examines-the-predictors-of-success-in-a-greening-world/">New study by the University of Oxford and Lombard Odier examines the predictors of success in a greening world</a><br><div class="wpt-postmeta">November 30, 2021</div><div class="wpt_excerpt"><p>A new study launched today by Lombard Odier and the Smith School of Enterprise and the Environment (“SSEE”) at the University of Oxford, has found</p></div></li><li><a href="https://ifamagazine.com/article/cazenove-capital-launches-new-donor-advised-fund-to-meet-growing-client-demand-for-charitable-giving/">Cazenove Capital launches new donor advised fund to meet growing client demand for charitable giving </a><br><div class="wpt-postmeta">December 1, 2021</div><div class="wpt_excerpt"><p>Cazenove Capital, part of the Schroders Group, has announced the launch of the Cazenove Capital Donor Advised Fund, administered by National Philanthropic Trust UK (NPT</p></div></li></ul></div>
</div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="348705" class="elementor elementor-348705 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-4d33fec elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d33fec" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4e716df" data-id="4e716df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50e44a7 elementor-widget elementor-widget-heading" data-id="50e44a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">More Articles </h4>		</div>
				</div>
				<div class="elementor-element elementor-element-38cab2f elementor-widget elementor-widget-jnews_block_22_elementor" data-id="38cab2f" data-element_type="widget" data-widget_type="jnews_block_22_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_384126_3_61aa42b11e307   " data-unique="jnews_module_384126_3_61aa42b11e307">
					
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/why-early-stage-businesses-are-the-uks-most-important-engine-room-for-driving-change-and-innovation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Why early-stage businesses are the UK’s most important engine room for driving change and innovation" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/12/lightbulb-ga3c560e71_1920-1-350x250.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/12/lightbulb-ga3c560e71_1920-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2021/12/lightbulb-ga3c560e71_1920-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2021/12/lightbulb-ga3c560e71_1920-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2021/12/lightbulb-ga3c560e71_1920-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/why-early-stage-businesses-are-the-uks-most-important-engine-room-for-driving-change-and-innovation/">Why early-stage businesses are the UK’s most important engine room for driving change and innovation</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/why-early-stage-businesses-are-the-uks-most-important-engine-room-for-driving-change-and-innovation/" ><i class="fa fa-clock-o"></i> December 2, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-elasmogen/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Deepbridge’s Start-Ups in Focus: Elasmogen" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-350x250.png" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-29-at-13.59.49-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-elasmogen/">Deepbridge’s Start-Ups in Focus: Elasmogen</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-elasmogen/" ><i class="fa fa-clock-o"></i> November 29, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/helpful-advice-with-andrew-pike-from-nsi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Helpful Advice with Andrew Pike from NS&#038;I" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-350x250.png" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Picture1-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/helpful-advice-with-andrew-pike-from-nsi/">Helpful Advice with Andrew Pike from NS&#038;I</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/helpful-advice-with-andrew-pike-from-nsi/" ><i class="fa fa-clock-o"></i> November 23, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-vidivet/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Deepbridge&#8217;s Start-Ups in Focus: Vidivet" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-350x250.png" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.17.36-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://ifamagazine.com/category/gbi/" class="category-gbi">GBI</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-vidivet/">Deepbridge&#8217;s Start-Ups in Focus: Vidivet</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/deepbridges-start-ups-in-focus-vidivet/" ><i class="fa fa-clock-o"></i> November 22, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/arie-capital-a-qa-with-arie-capitals-tech-fund-director-kristy-greenwood/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Arie Capital: A Q&#038;A with Arie Capital’s Tech Fund Director Kirsty Greenwood" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_388143335-1-350x250.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_388143335-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_388143335-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_388143335-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_388143335-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/arie-capital-a-qa-with-arie-capitals-tech-fund-director-kristy-greenwood/">Arie Capital: A Q&#038;A with Arie Capital’s Tech Fund Director Kirsty Greenwood</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/arie-capital-a-qa-with-arie-capitals-tech-fund-director-kristy-greenwood/" ><i class="fa fa-clock-o"></i> November 17, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/performance-networks-and-patient-capital-a-qa-with-andrew-noble/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Performance networks and patient capital : A Q&#038;A with Andrew Noble" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_266082342-1-350x250.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_266082342-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_266082342-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_266082342-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2021/11/rsz_adobestock_266082342-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/performance-networks-and-patient-capital-a-qa-with-andrew-noble/">Performance networks and patient capital : A Q&#038;A with Andrew Noble</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/performance-networks-and-patient-capital-a-qa-with-andrew-noble/" ><i class="fa fa-clock-o"></i> November 15, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/delivering-outcomes-for-the-real-world-qa-with-schroders-gillian-hepburn/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Delivering outcomes for the real world: Q&#038;A with Schroders’ Gillian Hepburn" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/10/rsz_adobestock_160811489-1-350x250.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/10/rsz_adobestock_160811489-1-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2021/10/rsz_adobestock_160811489-1-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2021/10/rsz_adobestock_160811489-1-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2021/10/rsz_adobestock_160811489-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://ifamagazine.com/category/interviews-2/" class="category-interviews-2">Interviews</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/delivering-outcomes-for-the-real-world-qa-with-schroders-gillian-hepburn/">Delivering outcomes for the real world: Q&#038;A with Schroders’ Gillian Hepburn</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/delivering-outcomes-for-the-real-world-qa-with-schroders-gillian-hepburn/" ><i class="fa fa-clock-o"></i> November 10, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/how-wealth-holdings-support-adviser-businesses-with-debbie-dry/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="How Wealth Holdings support adviser businesses, with Debbie Dry" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-350x250.png" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-350x250.png 350w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-120x86.png 120w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-750x536.png 750w, https://ifamagazine.com/wp-content/uploads/2021/11/Screenshot-2021-11-05-at-11.53.43-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://ifamagazine.com/category/featured-news/" class="category-featured-news">Featured</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/how-wealth-holdings-support-adviser-businesses-with-debbie-dry/">How Wealth Holdings support adviser businesses, with Debbie Dry</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/how-wealth-holdings-support-adviser-businesses-with-debbie-dry/" ><i class="fa fa-clock-o"></i> November 5, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://ifamagazine.com/article/cop26-daily-briefing-day-4-with-boundary-capital/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ifamagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Welcome to IFA Magazine&#8217;s Financial Insight Podcast" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamagazine.com/wp-content/uploads/2021/09/thumbnail_Wealth-DFM-Podcast-Tile-update-350x250.jpg" data-srcset="https://ifamagazine.com/wp-content/uploads/2021/09/thumbnail_Wealth-DFM-Podcast-Tile-update-350x250.jpg 350w, https://ifamagazine.com/wp-content/uploads/2021/09/thumbnail_Wealth-DFM-Podcast-Tile-update-120x86.jpg 120w, https://ifamagazine.com/wp-content/uploads/2021/09/thumbnail_Wealth-DFM-Podcast-Tile-update-750x536.jpg 750w, https://ifamagazine.com/wp-content/uploads/2021/09/thumbnail_Wealth-DFM-Podcast-Tile-update-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://ifamagazine.com/category/cop-26/" class="category-cop-26">COP 26</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://ifamagazine.com/article/cop26-daily-briefing-day-4-with-boundary-capital/">COP26 Daily Briefing: Day 4 with Boundary Capital</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ifamagazine.com/article/cop26-daily-briefing-day-4-with-boundary-capital/" ><i class="fa fa-clock-o"></i> November 4, 2021</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>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</script>
				</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8c43ea6" data-id="8c43ea6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c8c4723 elementor-widget elementor-widget-heading" data-id="c8c4723" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">About Us</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-89877ff elementor-widget elementor-widget-text-editor" data-id="89877ff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>​IFA Magazine – for today’s discerning financial and investment professional.</p><p>Published ten times a year, IFA Magazine has been winning a keen and enthusiastic following among Britain’s premier financial advisers, planners and paraplanners.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-145c0d7 elementor-widget elementor-widget-heading" data-id="145c0d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newsletter</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-bd65393 elementor-widget elementor-widget-void-section-cf7" data-id="bd65393" data-element_type="widget" data-widget_type="void-section-cf7.default">
				<div class="elementor-widget-container">
			<div class="void-cf7-form-widget-wrapper elementor-shortcode void-cf7-0" data-void-cf7-contact-form-id="351064"><div role="form" class="wpcf7" id="wpcf7-f351064-p384126-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/article/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao/#wpcf7-f351064-p384126-o1" method="post" class="wpcf7-form init cmonitor-ext-0.4.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="351064" />
<input type="hidden" name="_wpcf7_version" value="5.5.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f351064-p384126-o1" />
<input type="hidden" name="_wpcf7_container_post" value="384126" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required required" aria-required="true" aria-invalid="false" placeholder="Your Name" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap your-company"><input type="text" name="your-company" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required required" aria-required="true" aria-invalid="false" placeholder="Your Company" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap email-495"><input type="email" name="email-495" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email required" aria-required="true" aria-invalid="false" placeholder="E-mail" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap number-231"><input type="number" name="number-231" value="" class="wpcf7-form-control wpcf7-number wpcf7-validates-as-number" aria-invalid="false" placeholder="Individual Reference Number (IRN)" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap number-999"><input type="number" name="number-999" value="" class="wpcf7-form-control wpcf7-number wpcf7-validates-as-number" aria-invalid="false" placeholder="Firm Reference Number (FRN)" /></span></label></p>
<p><label><span class="wpcf7-form-control-wrap your-postcode"><input type="text" name="your-postcode" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Firm Postcode" /></span></label></p>
<p><label><input type="submit" value="Subscribe" class="wpcf7-form-control has-spinner wpcf7-submit button" id="form-submit" /></label></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="text" name="referer-page" value="https://ifamagazine.com/" data-value="https://ifamagazine.com/" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- campaignmonitor extension by Renzo Johnson --></form></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-c0a267f elementor-widget elementor-widget-heading" data-id="c0a267f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Follow Us</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-b9009a7 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="b9009a7" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7026af5" href="https://www.linkedin.com/groups/7488191/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-750c440" href="https://twitter.com/IFAMagazine" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-3d4d16f" href="https://www.facebook.com/ifamagazineuk/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-250c13e2 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="250c13e2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5791145c" data-id="5791145c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1333a844 elementor-widget elementor-widget-heading" data-id="1333a844" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2021 All rights reserved​ to IFA Magazine | Website by: Nivo Digital | <a href=https://ifamagazine.com/terms-and-conditions/>Terms and Conditions</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<script type="text/javascript">var jfla = ["view_counter"]</script><script>
jQuery(document).ready(function($){
$(window).scroll(function(){
  var sticky = $('.elementor-element-d8275f8.elementor-sticky--effects'),
      scroll = $(window).scrollTop();

  if (scroll >= 830) sticky.addClass('homefixed');
  else sticky.removeClass('homefixed');
});
});
</script>
<script>
jQuery(document).ready(function($){
  $(".head_close_btn").click(function(){
    $(".custom_head").hide();
    $( ".jeg_content" ).addClass( "content_padding" );
	  $( ".single-post .elementor-top-section" ).addClass( "content_padding" );
	  $( ".archive.category .elementor-top-section" ).addClass( "content_padding" );
	   $( ".search-results .elementor-location-archive .elementor-top-section.elementor-element" ).addClass( "content_padding" );
	  
  });
});
</script><noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L7JZ58" height="0" width="0"
        style="display:none;visibility:hidden"></iframe>
</noscript>

			<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_353093 "  data-class-id="353093" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_353093" class="cp-popup-container cp-popup-live-wrap cp_style_353093 cp-module-modal_popup  " data-style="cp_style_353093" data-module-type="modal_popup" data-class-id="353093" data-styleslug="exit-pop-up">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '353093' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;0&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;mobile&quot;,&quot;cp_hide_on_device&quot;:&quot;mobile&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;30&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '353093' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:&quot;0&quot;,&quot;load_on_duration&quot;:1,&quot;modal_exit_intent&quot;:&quot;1&quot;,&quot;autoload_on_scroll&quot;:false,&quot;load_after_scroll&quot;:75,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;0&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_353093' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Exit Pop-up" data-module-type="modal_popup"  data-step="1"  data-width="700" data-mobile-width="320" data-height="400" data-mobile-height="480" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-353093" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>Keep updated on the most important financial events&nbsp;</p></div></div>
</div><div id="cp_sub_heading-2-353093" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>Make sure you are an informed</p>
<p>wealth professional..</p></div></div>
</div><div id="cp_shape-3-353093" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank You for Subscribing!" data-step="1"        data-get-param="false">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"><!-- Generated by IcoMoon.io -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="39" height="30" viewBox="0 0 39 30" xml:space="preserve" preserveAspectRatio="none" fill="#000000" class="cp-target">
<path d="M38.377 9.673v16.918c0 1.875-1.534 3.409-3.409 3.409h-31.364c-1.875 0-3.409-1.534-3.409-3.409v-16.918c0.639 0.703 1.364 1.321 2.152 1.854 3.537 2.408 7.116 4.815 10.589 7.351 1.79 1.321 4.006 2.94 6.328 2.94h0.043c2.322 0 4.538-1.619 6.328-2.94 3.473-2.514 7.053-4.943 10.611-7.351 0.767-0.533 1.491-1.151 2.131-1.854zM38.377 3.409c0 2.386-1.768 4.538-3.643 5.838-3.324 2.301-6.669 4.602-9.972 6.925-1.385 0.959-3.729 2.919-5.455 2.919h-0.043c-1.726 0-4.070-1.96-5.455-2.919-3.303-2.322-6.648-4.624-9.95-6.925-1.513-1.023-3.665-3.43-3.665-5.369 0-2.088 1.129-3.878 3.409-3.878h31.364c1.854 0 3.409 1.534 3.409 3.409z"></path>
</svg>
</div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_email-3-353093" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Email" placeholder="Email" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_gradient_button-3-353093" class="cp-field-html-data    cp-none" data-type="cp_gradient_button" data-field-title="Gradient Button"  data-action="submit" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-gradient-button cp-button-field" name="cp_gradient_button-3"  data-success-message="Thank You for Subscribing!" data-get-param="false" style="{{btn_style}}">SUBSCRIBE</button>
		<div class="cp-btn-tooltip"></div>
	</div>
</div><div id="cp_close_image-2-353093" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://ifamagazine.com/wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-2" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 3, 2021" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_353093' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="353093" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
						<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_363956 "  data-class-id="363956" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_363956" class="cp-popup-container cp-popup-live-wrap cp_style_363956 cp-module-modal_popup  " data-style="cp_style_363956" data-module-type="modal_popup" data-class-id="363956" data-styleslug="adblocker">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
				<input type='hidden' class='panel-settings' data-style_id= '363956' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;1&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;30&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '363956' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:&quot;5&quot;,&quot;modal_exit_intent&quot;:false,&quot;autoload_on_scroll&quot;:false,&quot;load_after_scroll&quot;:75,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;1&quot;,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_363956' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Adblocker" data-module-type="modal_popup"  data-step="1"  data-width="550" data-mobile-width="320" data-height="400" data-mobile-height="380" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-1-363956" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-1"><p>Adblock Blocker</p></div></div>
</div><div id="cp_image-1-363956" class="cp-field-html-data    cp-none cp-image-ratio" data-type="cp_image"  data-action="none" data-step="1"     >
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://ifamagazine.com/wp-content/uploads/2020/08/exclaim-1.png" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-1" alt="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_heading-2-363956" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>We have detected that you are using</p>
<p>adblocking plugin in your browser.&nbsp;</p></div></div>
</div><div id="cp_shape-2-363956" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank You for Subscribing!" data-step="1"        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"><svg xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#000000" class="cp-target" xml:space="preserve" preserveAspectRatio="none">
	<line x1="0" y1="50%" x2="100%" y2="50%" width="100%" height="100%" style="stroke: #000000;stroke-width: 2px;"></line>
</svg></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_close_image-1-363956" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://ifamagazine.com/wp-content/plugins/convertpro/assets/admin/img/close4.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-1" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_gradient_button-1-363956" class="cp-field-html-data    cp-none" data-type="cp_gradient_button" data-field-title="Gradient Button"  data-action="close" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="button" class=" cp-target cp-field-element cp-button cp-gradient-button cp-button-field" name="cp_gradient_button-1"  data-success-message="Thank You for Subscribing!" data-get-param="false" style="{{btn_style}}">Please disable your Adblocker</button>
		<div class="cp-btn-tooltip"></div>
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 3, 2021" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_363956' value=''>
		<input type="hidden" name="action" value="cp_v2_notify_admin" />
		<input type="hidden" name="style_id" value="363956" />
						</div>
							</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
			
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L7JZ58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn " aria-label="Reject">Reject</button>
							<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Settings">Settings</button>
							<button class="moove-gdpr-infobar-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F" data-image-url="" data-title="UK+govt+failed+to+apply+anti-fraud+checks+on+Covid+loans+%E2%80%93+NAO" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fifamagazine.com%2Farticle%2Fuk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao%2F" data-image-url="" data-title="UK+govt+failed+to+apply+anti-fraud+checks+on+Covid+loans+%E2%80%93+NAO" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>		<div data-elementor-type="popup" data-elementor-id="370887" class="elementor elementor-370887 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;exit_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.4&quot;,&quot;sizes&quot;:[]},&quot;entrance_animation_mobile&quot;:&quot;zoomIn&quot;,&quot;exit_animation_mobile&quot;:&quot;zoomIn&quot;,&quot;triggers&quot;:{&quot;page_load_delay&quot;:10,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;,&quot;logged_in&quot;:&quot;yes&quot;,&quot;times_times&quot;:1,&quot;times_count&quot;:&quot;close&quot;,&quot;times&quot;:&quot;yes&quot;,&quot;logged_in_users&quot;:&quot;all&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-7ccbc7a8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ccbc7a8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-35b96820" data-id="35b96820" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6778e9d elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="6778e9d" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module jnews_module_384126_4_61aa42b1351ea   '><div class='ads-wrapper'><div class=''><!-- IFA_320x480 [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc472095"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc472095 = window.plc472095 || 0;
(function(){
var divs = document.querySelectorAll(".plc472095:not([id])");
var div = divs[divs.length-1];
div.id = "placement_472095_"+plc472095;
AdButler.ads.push({handler: function(opt){ AdButler.register(179117, 472095, [320,480], 'placement_472095_'+opt.place, opt); }, opt: { place: plc472095++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mob-menu-logo-holder"><a href="https://ifamagazine.com" class="headertext"><span>IFA Magazine</span></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
					<div class="mobmenu-content">
			<div class="menu-primary-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383795"><a href="https://ifamagazine.com/esg-report-2021" class="">ESG Report</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-367334"><a href="https://ifamagazine.com/category/ifa-news/" class="">News</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367339"><a href="https://ifamagazine.com/category/in-the-press/" class="">In the Press</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367340"><a href="https://ifamagazine.com/category/politics-and-finance/" class="">Politics and Finance</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351228"><a href="https://ifamagazine.com/category/featured-news/" class="">Featured</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382396"><a href="https://ifamagazine.com/category/cop-26/" class="">COP 26</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351852"><a href="https://ifamagazine.com/category/interviews-2/" class="">Interviews</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352049"><a href="https://ifamagazine.com/category/events-and-webinars/" class="">Events</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354836"><a href="https://ifamagazine.com/finance-social-media" class="">Finance on Social Media</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352516"><a href="https://ifamagazine.com/jobs/" class="">Jobs</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363117"><a href="https://ifamagazine.com/mps-report" class="">MPS Report</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379604"><a href="https://ifamagazine.com/category/m-and-a/" class="">M&amp;A</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381532"><a href="https://ifamagazine.com/category/podcasts/" class="">Podcasts</a></li></ul>
</li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358034"><a href="https://ifamagazine.com/news-gbi/" class="">GBI</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358051"><a href="https://ifamagazine.com/news-gbi" class="">Tax Efficient Investments</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381337"><a href="https://ifamagazine.com/open-offers" class="">Open Offers</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://ifamagazine.com/investee-company-focus/" class="">Investee Company Focus</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358021"><a href="https://ifamagazine.com/category/gbi-issues/" class="">GBI Magazine Issues</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359700"><a href="https://ifamagazine.com/about-gbi" class="">About GBI</a></li></ul>
</li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349049"><a href="https://ifamagazine.com/magazine-issues/" class="">Magazines</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381471"><a href="https://planet.ifamagazine.com/" class="">Planet ESG</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

		<link rel='stylesheet' id='cp-google-fonts-353093-css'  href='//fonts.googleapis.com/css?family=Raleway%3ANormal%2C%7CRoboto%3AInherit%2CInherit%2C&#038;ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cp-google-fonts-363956-css'  href='//fonts.googleapis.com/css?family=Raleway%3A500%2C%7CRoboto%3ANormal%2CInherit%2C&#038;ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ifamagazine.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".wpgb-sidebar-left","topspace":"200","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' id='stripe-handler-ng-js-extra'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/ifamagazine.com\/asp-payment-box\/","ppSlug":"asp-payment-box","prefetch":"0","ckey":"6fe4ac82d805459f23e225f352b0d579"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.52' id='stripe-handler-ng-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/ifamagazine.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ifamagazine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"351049","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ifamagazine.com\/wp-json\/pum\/v1","page":"384126"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//ifamagazine.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1633954232&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>
/* <![CDATA[ */
var popmake_pa = {"nonce":"3f9e295b91"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.13' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/ifamagazine.com\/article\/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"384126","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ifamagazine.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeFmTwaAAAAAJ8a0EVx5YOrbhWrlg0CZwGLGRM0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeFmTwaAAAAAJ8a0EVx5YOrbhWrlg0CZwGLGRM0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","post_id":"384126","plugin_dir":"https:\/\/ifamagazine.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.6.2' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='cp-popup-script-js-extra'>
/* <![CDATA[ */
var cp_ajax = {"url":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"644843323d","assets_url":"https:\/\/ifamagazine.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"0","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"gtm-code","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://ifamagazine.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.7.4' id='cp-popup-script-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ifamagazine.com\/wp-admin\/admin-ajax.php","nonce":"7ca1676412","urls":{"assets":"https:\/\/ifamagazine.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/ifamagazine.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/ifamagazine.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/ifamagazine.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":384126,"title":"UK%20govt%20failed%20to%20apply%20anti-fraud%20checks%20on%20Covid%20loans%20%E2%80%93%20NAO%20%E2%80%93%20IFA%20Magazine","excerpt":"","featuredImage":"https:\/\/ifamagazine.com\/wp-content\/uploads\/2020\/12\/5637869decad041671ef1bc5.jpg"}};
</script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://ifamagazine.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.2' id='e-sticky-js'></script>
	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ifamagazine.com\/article\/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao\/"},"dateCreated":"2021-12-03 11:37:05","datePublished":"2021-12-03 11:37:05","dateModified":"2021-12-03 11:37:05","url":"https:\/\/ifamagazine.com\/article\/uk-govt-failed-to-apply-anti-fraud-checks-on-covid-loans-nao\/","headline":"UK govt failed to apply anti-fraud checks on Covid loans &#8211; NAO","name":"UK govt failed to apply anti-fraud checks on Covid loans &#8211; NAO","articleBody":"UK taxpayers face billions of pounds of losses after the government failed to implement anti-fraud measures on its \u00a347bn small business Covid emergency loan programme, a watchdog said on Friday.\nThe bounce-back loan scheme, launched in May 2020 to stop firms collapsing during enforced lockdowns, did not include credit checks or fully verify the identity of small businesses applying for loans, according to the National Audit Office.\n\nBritain's Department for Business estimated fraudulent loans were worth \u00a34.9bn, 11% of the total, as of March 2021, adding that 37% of the loans would not be repaid and that 11% came from fraudulent applications.\n\nAs of September 30, figures from the state-owned British Business Bank, which supervises the scheme, showed \u00a32bn worth of loans had been repaid and \u00a31.3bn had been defaulted on. The bank said about 7% of all loans were at least one month in arrears.\n\n\"Government prioritised getting bounce-back loans to small businesses quickly but failed to put adequate fraud prevention measures in place,\" said NAO comptroller and auditor general Gareth Davies. \"One impact of these decisions is apparent in the high levels of estimated fraud.\"\n\nThe NAO said the scheme had \"limited verification, and no credit checks on borrowers, which made it vulnerable to fraud and losses\".\n\nCompanies were permitted to borrow up to \u00a350,000 or a maximum of 25% of annual turnover from accredited banks. About a quarter of UK businesses applied to the scheme, and 1.5m bounce-back loans - which were 100% guaranteed by the government - worth \u00a347bn were made.\n\nA subsequent investigation by the accountancy firm PwC in October revised the fraud rate down to 7.5%, although the NAO said it had not had time to check this figure.\n\nMeg Hillier, the Labour chair of the cross-party public accounts committee, said the government had done too little to reduce \"colossal risks of fraud and error\".\n\n\"It's now focusing on recovering money from organised crime, yet many of the smaller-scale fraudsters will have slipped through its fingers,\" she added.","author":{"@type":"Person","name":"Caroline Barton","url":"https:\/\/ifamagazine.com\/article\/author\/webfinancialgroup\/"},"articleSection":["Economic News"],"image":{"@type":"ImageObject","url":"https:\/\/ifamagazine.com\/wp-content\/uploads\/2020\/12\/5637869decad041671ef1bc5.jpg","width":640,"height":427},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ifamagazine.com","logo":{"@type":"ImageObject","url":""},"sameAs":[]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"UK govt failed to apply anti-fraud checks on Covid loans &#8211; NAO","published":"2021-12-03 11:37:05","updated":"2021-12-03 11:37:05"}</script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Change cookie settings">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Change cookie settings</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-center moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://ifamagazine.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="IFA Magazine"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This policy explains how IFA Magazine collects, stores, uses and shares personal information (including but not limited to information from which you can be personally identified such as your name, address, job title, company, email address, or telephone number) and information about your visits to the network, including the pages you view, the links you click and other actions taken in connection with <a href="http://www.ifamagazine.com">www.ifamagazine.com</a>, <a href="http://www.gbinvestments.co.uk">www.gbinvestments.co.uk</a> , <a href="http://www.robopromedia.com">www.robopromedia.com</a>, <a href="http://www.mvpromedia.com">www.mvpromedia.com</a></p>
<p>IFA Magazine Publications Limited may update this Policy at any time. It is your responsibility to check for updates to this Policy, as your continued use of the website denotes an acceptance of this Policy. Unless stated otherwise, IFA Magazine Publications Limited’s current Policy applies to all information that IFA Magazine Publications Limited has about you and your account.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="https://ifamagazine.com/terms-and-conditions/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
	
		
	  	<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Changes">Save Changes</button>
  </div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				<script>jQuery(document).ready(function($){ 

$('form').find("input[name=keywords]").each(function(ev)
  {
      if(!$(this).val()) { 
     $(this).attr("placeholder", "Job Title");
  }
  });
});
jQuery("#search_keywords").attr("placeholder", "Search by job title (optional)"); 

jQuery("#search_location").attr("placeholder", "Location (optional)"); </script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
</body>
</html>
